<!DOCTYPE html><html lang="en-US"
prefix="og: https://ogp.me/ns#" ><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2014/03/NW-Favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2014/03/NW-Favicon.png"><link rel="alternate" type="application/rss+xml" title="Newsweek Pakistan RSS Feed" href="https://www.newsweekpakistan.com/feed/" /><link rel="alternate" type="application/atom+xml" title="Newsweek Pakistan Atom Feed" href="https://www.newsweekpakistan.com/feed/atom/" /><link rel="pingback" href="https://www.newsweekpakistan.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/soledad/js/html5.js"></script> <![endif]--><style type="text/css" media="all">img.wp-smiley,img.emoji{display:inline !important;border:0 !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:none !important;padding:0 !important}</style><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_530967cd8ffa00eab554e7b8771b3863.css" rel="stylesheet" /><style type="text/css" media="all">.has-text-align-justify{text-align:justify}</style><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_76aab99b4c108f929633c65888b6d131.css" rel="stylesheet" /><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_1ee835c8124bc8b353107cd15d69ef27.css" rel="stylesheet" /><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_481e8cbe20fd52992078bc4dcff051b4.css" rel="stylesheet" /><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_00a4a854bf9b6375b9a73103cd4f5b59.css" rel="stylesheet" /><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_2547d8dfdee196b156b2d8ae283fc080.css" rel="stylesheet" /><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_76bce9c82e1d9ed638cd6fef78c6a547.css" rel="stylesheet" /><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_be9224026282e62eae7265ecf4b26cc1.css" rel="stylesheet" /><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_ee9d0e8b52f8728b08ec746263fa9ea9.css" rel="stylesheet" /><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_21c05731755e1f8e8c9dcafaaa68cd3d.css" rel="stylesheet" /><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_7719577faffd447ac9646e6fd5258c48.css" rel="stylesheet" /><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_caca380b7f1f79d44633cd6fe20b802d.css" rel="stylesheet" /><style type="text/css" media="all">.no-js img.lazyload{display:none}figure.wp-block-image img.lazyloading{min-width:150px}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms}</style><style type="text/css" media="all">img#wpstats{display:none}</style><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_b12a748ea2226db40205d43f430fd1f8.css" rel="stylesheet" /><title>IHC Summons Ex-GB CJ Over Allegations Against Former CJP Saqib Nisar</title><meta name="description" content="Former chief justice of Pakistan dismisses allegations, claiming he has no need to issue any public statement on the situation" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.newsweekpakistan.com/ihc-summons-ex-gb-cj-over-allegations-against-former-cjp-saqib-nisar/" /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Newsweek Pakistan - Sensible, Reliable, Authoritative" /><meta property="og:type" content="article" /><meta property="og:title" content="IHC Summons Ex-GB CJ Over Allegations Against Former CJP Saqib Nisar" /><meta property="og:description" content="Former chief justice of Pakistan dismisses allegations, claiming he has no need to issue any public statement on the situation" /><meta property="og:url" content="https://www.newsweekpakistan.com/ihc-summons-ex-gb-cj-over-allegations-against-former-cjp-saqib-nisar/" /><meta property="og:image" content="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/01/cjp-saqib-nisar.jpg" /><meta property="og:image:secure_url" content="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/01/cjp-saqib-nisar.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="400" /><meta property="article:published_time" content="2021-11-16T05:27:01+00:00" /><meta property="article:modified_time" content="2021-11-16T05:27:01+00:00" /><meta property="article:publisher" content="https://www.facebook.com/newsweekpakistan" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Newsweekpak" /><meta name="twitter:domain" content="www.newsweekpakistan.com" /><meta name="twitter:title" content="IHC Summons Ex-GB CJ Over Allegations Against Former CJP Saqib Nisar" /><meta name="twitter:description" content="Former chief justice of Pakistan dismisses allegations, claiming he has no need to issue any public statement on the situation" /><meta name="twitter:creator" content="@Newsweekpak" /><meta name="twitter:image" content="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/01/cjp-saqib-nisar.jpg" /> <script type="application/ld+json" class="aioseo-schema">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</script> <meta name="google-site-verification" content="ta2Wq9Glnx6TjOPpZ7aDJ_LDKAOiWLTvIfuiQPc-tzI" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Newsweek Pakistan &raquo; Feed" href="https://www.newsweekpakistan.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Newsweek Pakistan &raquo; Comments Feed" href="https://www.newsweekpakistan.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Newsweek Pakistan &raquo; IHC Summons Ex-GB CJ Over Allegations Against Former CJP Saqib Nisar Comments Feed" href="https://www.newsweekpakistan.com/ihc-summons-ex-gb-cj-over-allegations-against-former-cjp-saqib-nisar/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-22875159-1"  type="text/javascript" data-cfasync="false" async></script> <script type="text/javascript" data-cfasync="false">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</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newsweekpakistan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4b1dd1aa280857abc0808a8b3381f5f9"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all' /> <script type='text/javascript' id='jetpack_related-posts-js-extra'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210930' id='jetpack_related-posts-js'></script> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>/*  */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.newsweekpakistan.com","hash_tracking":"false","ua":"UA-22875159-1","v4_id":""};
/*  */</script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.1.0' id='monsterinsights-frontend-script-js'></script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=4b1dd1aa280857abc0808a8b3381f5f9' id='ppress-flatpickr-js'></script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=4b1dd1aa280857abc0808a8b3381f5f9' id='ppress-select2-js'></script> <link rel="https://api.w.org/" href="https://www.newsweekpakistan.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.newsweekpakistan.com/wp-json/wp/v2/posts/889107" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newsweekpakistan.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.newsweekpakistan.com/?p=889107' /><link rel="alternate" type="application/json+oembed" href="https://www.newsweekpakistan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsweekpakistan.com%2Fihc-summons-ex-gb-cj-over-allegations-against-former-cjp-saqib-nisar%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.newsweekpakistan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsweekpakistan.com%2Fihc-summons-ex-gb-cj-over-allegations-against-former-cjp-saqib-nisar%2F&#038;format=xml" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.newsweekpakistan.com/?wordfence_lh=1&hid=A52D31E513D5E86D7D5711DECFB7DDAD');</script> <script type="text/javascript">var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = 'ef1e86a6c4';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://www.newsweekpakistan.com/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}</script> <script>var portfolioDataJs = portfolioDataJs || [];</script> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <script>var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.newsweekpakistan.com\/wp-content\/uploads\/2018\/04\/NWP-logo.jpg"
    },
    "url": "https:\/\/www.newsweekpakistan.com\/",
    "name": "Newsweek Pakistan",
    "description": "Sensible, Reliable, Authoritative"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Newsweek Pakistan",
    "alternateName": "Sensible, Reliable, Authoritative",
    "url": "https:\/\/www.newsweekpakistan.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "IHC Summons Ex-GB CJ Over Allegations Against Former CJP Saqib Nisar",
    "description": "Former chief justice of Pakistan dismisses allegations, claiming he has no need to issue any public statement on the situation",
    "datePublished": "2021-11-16",
    "datemodified": "2021-11-16",
    "mainEntityOfPage": "https:\/\/www.newsweekpakistan.com\/ihc-summons-ex-gb-cj-over-allegations-against-former-cjp-saqib-nisar\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.newsweekpakistan.com\/wp-content\/uploads\/2018\/01\/cjp-saqib-nisar.jpg",
        "width": 600,
        "height": 400
    },
    "publisher": {
        "@type": "Organization",
        "name": "Newsweek Pakistan",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.newsweekpakistan.com\/wp-content\/uploads\/2018\/04\/NWP-logo.jpg"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-NewsweekPakistan",
        "name": "Newsweek Pakistan"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.newsweekpakistan.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.newsweekpakistan.com\/category\/latest-news\/",
                "name": "Latest News"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.newsweekpakistan.com\/ihc-summons-ex-gb-cj-over-allegations-against-former-cjp-saqib-nisar\/",
                "name": "IHC Summons Ex-GB CJ Over Allegations Against Former CJP Saqib Nisar"
            }
        }
    ]
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "IHC Summons Ex-GB CJ Over Allegations Against Former CJP Saqib Nisar",
    "image": "https:\/\/www.newsweekpakistan.com\/wp-content\/uploads\/2018\/01\/cjp-saqib-nisar.jpg",
    "datePublished": "2021-11-16",
    "datemodified": "2021-11-16",
    "description": "Former chief justice of Pakistan dismisses allegations, claiming he has no need to issue any public statement on the situation",
    "mainEntityOfPage": "https:\/\/www.newsweekpakistan.com\/ihc-summons-ex-gb-cj-over-allegations-against-former-cjp-saqib-nisar\/",
    "publisher": {
        "@type": "Organization",
        "name": "Newsweek Pakistan",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.newsweekpakistan.com\/wp-content\/uploads\/2018\/04\/NWP-logo.jpg"
        }
    },
    "author": {
        "@type": "Person",
        "name": "Newsweek Pakistan"
    }
}</script></head><body class="post-template-default single single-post postid-889107 single-format-standard penci-body-single-style-9 penci-hide-pthumb elementor-default elementor-kit-888917"> <a id="close-sidebar-nav" class="header-1"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://www.newsweekpakistan.com/"><img class="penci-lazy" src="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/soledad/images/penci-holder.png" data-src="http://soledad.pencidesign.com/soledad-magazine/wp-content/uploads/sites/7/2017/07/maglogo@2x-1.png" alt="Newsweek Pakistan" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/newsweekpakistan" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://www.twitter.com/newsweekpak" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a></div></div><ul id="menu-main-menu" class="menu"><li id="menu-item-849303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-849303"><a href="https://www.newsweekpakistan.com/category/latest-news/">Latest News</a></li><li id="menu-item-849304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849304"><a href="https://www.newsweekpakistan.com/category/scope/">Scope</a></li><li id="menu-item-849308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849308"><a href="https://www.newsweekpakistan.com/category/opinion/">Opinion</a></li><li id="menu-item-849309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849309"><a href="https://www.newsweekpakistan.com/category/features/">Features</a></li><li id="menu-item-873384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873384"><a href="https://www.newsweekpakistan.com/category/llf-2019/">LLF</a></li><li id="menu-item-849306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849306"><a href="https://www.newsweekpakistan.com/category/culture/">Culture</a></li><li id="menu-item-849307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849307"><a href="https://www.newsweekpakistan.com/category/business/">Business</a></li><li id="menu-item-849305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849305"><a href="https://www.newsweekpakistan.com/category/sports/">Sports</a></li><li id="menu-item-849310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849310"><a href="https://www.newsweekpakistan.com/category/last-word/">Last Word</a></li></ul></nav><div class="wrapper-boxed header-style-header-1"><div class="penci-header-wrap"><nav id="navigation" class="header-layout-top header-1 menu-style-2 menu-item-padding" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-1"><i class="penci-faicon fa fa-bars" ></i></div><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-849303"><a href="https://www.newsweekpakistan.com/category/latest-news/">Latest News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849304"><a href="https://www.newsweekpakistan.com/category/scope/">Scope</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849308"><a href="https://www.newsweekpakistan.com/category/opinion/">Opinion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849309"><a href="https://www.newsweekpakistan.com/category/features/">Features</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873384"><a href="https://www.newsweekpakistan.com/category/llf-2019/">LLF</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849306"><a href="https://www.newsweekpakistan.com/category/culture/">Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849307"><a href="https://www.newsweekpakistan.com/category/business/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849305"><a href="https://www.newsweekpakistan.com/category/sports/">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849310"><a href="https://www.newsweekpakistan.com/category/last-word/">Last Word</a></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search" ></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://www.newsweekpakistan.com/"><div> <input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a></div></div><div class="penci-menuhbg-wapper penci-menu-toggle-wapper"> <a href="#pencimenuhbgtoggle" class="penci-menuhbg-toggle"> <span class="penci-menuhbg-inner"> <i class="lines-button lines-button-double"> <i class="penci-lines"></i> </i> <i class="lines-button lines-button-double penci-hover-effect"> <i class="penci-lines"></i> </i> </span> </a></div><div class="main-nav-social "><div class="inner-header-social"> <a href="https://www.facebook.com/newsweekpakistan" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://www.twitter.com/newsweekpak" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a></div></div></div></nav><header id="header" class="penci-header-second header-header-1 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="inner-header"><div class="container"><div id="logo"> <a href="https://www.newsweekpakistan.com/"><img  alt="Newsweek Pakistan" data-src="http://www.newsweekpakistan.com/wp-content/uploads/2018/04/NWP-logo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://www.newsweekpakistan.com/wp-content/uploads/2018/04/NWP-logo.jpg" alt="Newsweek Pakistan"/></noscript></a></div></div></div></header></div><div class="penci-single-pheader container-single penci-single-style-9 penci-single-smore container-single-fullwidth hentry container-single-magazine"><div class="container"><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://www.newsweekpakistan.com/">Home</a></span><i class="penci-faicon fa fa-angle-right" ></i> <span><a class="crumb" href="https://www.newsweekpakistan.com/category/latest-news/">Latest News</a></span><i class="penci-faicon fa fa-angle-right" ></i></i> <span>IHC Summons Ex-GB CJ Over Allegations Against Former CJP Saqib Nisar</span></div><div class="header-standard header-classic single-header"><h1 class="post-title single-post-title entry-title">IHC Summons Ex-GB CJ Over Allegations Against Former CJP Saqib Nisar</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">by <a class="url fn n" href="https://www.newsweekpakistan.com/author/newsweek-pakistan/">Newsweek Pakistan</a></span> <time class="entry-date published" datetime="2021-11-16T10:27:01+05:00">November 16, 2021</time></div><div class="post-box-meta-single"> <span class="author-post byline"><span class="author vcard">by <a class="author-url url fn n" href="https://www.newsweekpakistan.com/author/newsweek-pakistan/">Newsweek Pakistan</a></span></span> <span><time class="entry-date published" datetime="2021-11-16T10:27:01+05:00">November 16, 2021</time></span></div></div></div></div><div class="container container-single penci-single-style-9 penci-single-smore penci_sidebar  penci-enable-lightbox penci-single-pheader-noimg"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-889107" class="post type-post status-publish"><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><div id="attachment_864747" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-864747"   alt="" width="600" height="400" data-srcset="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/01/cjp-saqib-nisar.jpg 600w, https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/01/cjp-saqib-nisar-300x200.jpg 300w"  data-src="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/01/cjp-saqib-nisar.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="wp-image-864747 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img aria-describedby="caption-attachment-864747" class="wp-image-864747 size-full" src="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/01/cjp-saqib-nisar.jpg" alt="" width="600" height="400" srcset="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/01/cjp-saqib-nisar.jpg 600w, https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/01/cjp-saqib-nisar-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><p id="caption-attachment-864747" class="wp-caption-text">File photo of former Chief Justice of Pakistan Saqib Nisar</p></div><h6>Former chief justice of Pakistan dismisses allegations, claiming he has no need to issue any public statement on the situation</h6><p>The Islamabad High Court (IHC) on Monday issued a summons to former Gilgit-Baltistan chief justice Rana Shamim over allegations against ex-Chief Justice of Pakistan Saqib Nisar related to cases against Nawaz Sharif and Maryam Nawaz.</p><p>In an urgent hearing, IHC Chief Justice Athar Minallah issued contempt summons to Shamim, journalist Ansar Abbasi—who reported on the allegations—and the editor and editor-in-chief of daily <em>The News</em>, which published the investigative report. During proceedings, Justice Minallah said the court would treat this matter very seriously, adding that it had appeared to “influence” ongoing proceedings. He claimed the issue was being used to “shake” people’s confidence in the judiciary.</p><p>On Monday, daily <em>The News </em>published a report by journalist Abbasi that claimed that Nisar, as CJP, had directed a high court judge to ensure Pakistan Muslim League (Nawaz) leaders Nawaz Sharif and Maryam Nawaz were not released on bail before the 2018 general elections. “Muhammad Nawaz Sharif and Maryam Nawaz Sharif must remain in jail until the general elections are over. On assurances from the other side, he [Nisar] became calm and happily demanded another cup of tea,” it quoted an affidavit by Shamim as saying of a meeting he had with the former chief justice of Pakistan.</p><p>The affidavit cited by <em>The News</em> has been notarized by Charles D. Guthrie, a London-based solicitor that the Pakistan Tehreek-e-Insaf has sought to link to the PMLN. Minister of State for Information Farrukh Habib, in a posting on Twitter, said that Guthrie had also notarized the medical reports provided by Nawaz Sharif to justify extending his stay in the U.K. He also notarized the forensic report of a video of the late Judge Arshad Malik in which he was recorded as saying that he had been blackmailed to convict Nawaz Sharif.</p><p>Both Nawaz and Maryam were convicted by an accountability court in a graft case before the 2018 general elections on July 6, 2018. Their legal counsel sought a suspension of the verdict but the case was postponed till after the polls following initial hearings. The PMLN has long alleged that its leaders were made part of a “political witch-hunt” to dent its standing in the polls.</p><p><strong>False statement</strong></p><p>Speaking to media, former chief justice Saqib Nisar denied that he had ever directed any subordinate judges to delay or alter their judicial order—regardless of who it pertained to. Claiming that the report published by Abbasi “contradicts the facts,” he said he would not stoop to the level of Shamim and respond to his “lies.”</p><p>He also accused Shamim of seeking an extension to his tenure as the chief justice of Gilgit-Baltistan from Nisar, adding that he had denied the request.</p><p>However, Shamim has maintained that his affidavit is accurate and refused to retract his allegations. He told private broadcaster Geo News that Nisar had no authority to extend his tenure as chief justice—as the Supreme Courts of Gilgit-Baltistan and Pakistan-administered Kashmir are not subordinate to the Supreme Court of Pakistan—and he would have no reason to ask him for the same.</p><p>Narrating the events that led to his conversation with the former chief justice of Pakistan, he said that Nisar had been a guest of his in Gilgit in 2018. In his affidavit, he claimed that he had overheard Nisar speaking to the Supreme Court registrar on the phone, asking him to get in touch with a high court judge. He claimed that Nisar had told the judge to keep Nawaz and Maryam in jail until elections were over, adding that after this he had “become calm.”</p><p><strong>Vindication for PMLN?</strong></p><p>In a press conference, PMLN leader Shahid Khaqan Abbasi confirmed that Shamim had recorded his statement before an oath commissioner in London. He noted that Nawaz had been removed from politics after being disqualified as prime minister in 2017. “Three people, including Rana Shamin and Saqib Nisar, are aware of the facts, but the people of Pakistan should also know the truth. If someone meddles with elections, so don’t we hold the right to question them?” he said.</p><p>Stressing that he “prayed” Nisar had not been involved in ensuring Nawaz and Maryam remained in prison, he said the former chief justice had often exceeded his mandate by visiting hospitals and seeking to collect donations for dams, so it was not inappropriate to consider Shamim’s statement.</p><p>The government, however, has accused the PMLN of trying to manipulate the judiciary to reverse the conviction of Nawaz and Maryam. Special Assistant to the P.M. for Political Communication Shahbaz Gill, in a posting on Twitter, claimed the development was linked to an upcoming appeal hearing against Maryam’s conviction in the Avenfield reference.</p><p>Separately, in a meeting with members of his cabinet, Prime Minister Imran Khan alleged the PMLN was merely attacking and influencing the judiciary to evade cases against its leaders.</p><div id='jp-relatedposts' class='jp-relatedposts' ></div><div class="penci-single-link-pages"></div></div></div><div class="tags-share-box center-box tags-share-box-s1"> <span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 comment</span><div class="post-share"> <span class="post-share-item post-share-plike"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="889107" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a> </span><div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.newsweekpakistan.com/ihc-summons-ex-gb-cj-over-allegations-against-former-cjp-saqib-nisar/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20IHC%20Summons%20Ex-GB%20CJ%20Over%20Allegations%20Against%20Former%20CJP%20Saqib%20Nisar%20-%20https://www.newsweekpakistan.com/ihc-summons-ex-gb-cj-over-allegations-against-former-cjp-saqib-nisar/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-reddit" target="_blank" rel="nofollow" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.newsweekpakistan.com%2Fihc-summons-ex-gb-cj-over-allegations-against-former-cjp-saqib-nisar%2F&#038;title=IHC%20Summons%20Ex-GB%20CJ%20Over%20Allegations%20Against%20Former%20CJP%20Saqib%20Nisar"><i class="penci-faicon fa fa-reddit-alien" ></i><span class="dt-share">Reddit</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=IHC%20Summons%20Ex-GB%20CJ%20Over%20Allegations%20Against%20Former%20CJP%20Saqib%20Nisar %0A%0A https%3A%2F%2Fwww.newsweekpakistan.com%2Fihc-summons-ex-gb-cj-over-allegations-against-former-cjp-saqib-nisar%2F"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=IHC%20Summons%20Ex-GB%20CJ%20Over%20Allegations%20Against%20Former%20CJP%20Saqib%20Nisar&#038;BODY=https://www.newsweekpakistan.com/ihc-summons-ex-gb-cj-over-allegations-against-former-cjp-saqib-nisar/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">Related Articles</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true"><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/11/govt-joint-session-parliament-585x390.jpg" href="https://www.newsweekpakistan.com/pti-led-government-seeks-joint-session-of-parliament-once-again/" title="PTI-Led Government Seeks Joint Session of Parliament Once Again"> </a><h3><a href="https://www.newsweekpakistan.com/pti-led-government-seeks-joint-session-of-parliament-once-again/">PTI-Led Government Seeks Joint Session of Parliament Once...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-11-16T11:45:06+05:00">November 16, 2021</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/coronavirus-pakistan-585x390.jpg" href="https://www.newsweekpakistan.com/pakistan-reports-216-coronavirus-cases-in-24-hours/" title="Pakistan Reports 216 Coronavirus Cases in 24 Hours"> </a><h3><a href="https://www.newsweekpakistan.com/pakistan-reports-216-coronavirus-cases-in-24-hours/">Pakistan Reports 216 Coronavirus Cases in 24 Hours</a></h3> <span class="date"><time class="entry-date published" datetime="2021-11-16T09:26:08+05:00">November 16, 2021</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/06/coronavirus-prevention-585x390.jpg" href="https://www.newsweekpakistan.com/pakistan-reports-240-coronavirus-cases-in-24-hours/" title="Pakistan Reports 240 Coronavirus Cases in 24 Hours"> </a><h3><a href="https://www.newsweekpakistan.com/pakistan-reports-240-coronavirus-cases-in-24-hours/">Pakistan Reports 240 Coronavirus Cases in 24 Hours</a></h3> <span class="date"><time class="entry-date published" datetime="2021-11-15T09:57:04+05:00">November 15, 2021</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/04/coronavirus-testing-585x390.jpg" href="https://www.newsweekpakistan.com/pakistan-reports-231-coronavirus-cases-in-24-hours/" title="Pakistan Reports 231 Coronavirus Cases in 24 Hours"> </a><h3><a href="https://www.newsweekpakistan.com/pakistan-reports-231-coronavirus-cases-in-24-hours/">Pakistan Reports 231 Coronavirus Cases in 24 Hours</a></h3> <span class="date"><time class="entry-date published" datetime="2021-11-13T10:59:52+05:00">November 13, 2021</time></span></div></div></div><div class="post-comments no-comment-yet" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ihc-summons-ex-gb-cj-over-allegations-against-former-cjp-saqib-nisar/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=ihc-summons-ex-gb-cj-over-allegations-against-former-cjp-saqib-nisar#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.newsweekpakistan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='889107' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-2 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="https://www.newsweekpakistan.com/"><div> <input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" /></div></form></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9368715824572907"
data-ad-slot="4997963483"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9368715824572907"
data-ad-slot="5357890285"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Twitter</span></h4><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/NewsweekPak?ref_src=twsrc%5Etfw">Latest News</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside></div></div></div><div class="clear-footer"></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo footer-not-gotop"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-temp-top" class="footer-menu"><li id="menu-item-3975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3975"><a href="https://www.newsweekpakistan.com/about-us/">About Us</a></li><li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.newsweekpakistan.com/contact-us/">Contact Us</a></li></ul></div><div id="footer-copyright"><p>Copyright © 2020 AG Publications (Private) Limited.</p></div></div><div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div></div></footer></div><div class="penci-menu-hbg-overlay"></div><div class="penci-menu-hbg penci-vernav-hide penci-menu-hbg-left"><div class="penci-menu-hbg-inner"> <a id="penci-close-hbg"><i class="penci-faicon fa fa-close" ></i></a><div class="penci-hbg-header"><div class="penci-hbg-logo site-branding"> <a href="https://www.newsweekpakistan.com/"><img class="penci-lazy" src="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/soledad/images/penci-holder.png" data-src="http://www.newsweekpakistan.com/wp-content/uploads/2018/04/NWP-logo.jpg" alt="Newsweek Pakistan"/></a></div></div><div class="penci-hbg-content penci-sidebar-content style-2 pcalign-left"><ul id="menu-main-menu-2" class="menu menu-hgb-main"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-849303"><a href="https://www.newsweekpakistan.com/category/latest-news/">Latest News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849304"><a href="https://www.newsweekpakistan.com/category/scope/">Scope</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849308"><a href="https://www.newsweekpakistan.com/category/opinion/">Opinion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849309"><a href="https://www.newsweekpakistan.com/category/features/">Features</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873384"><a href="https://www.newsweekpakistan.com/category/llf-2019/">LLF</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849306"><a href="https://www.newsweekpakistan.com/category/culture/">Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849307"><a href="https://www.newsweekpakistan.com/category/business/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849305"><a href="https://www.newsweekpakistan.com/category/sports/">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849310"><a href="https://www.newsweekpakistan.com/category/last-word/">Last Word</a></li></ul></div><div class="penci-hbg-footer"><div class="penci_menu_hbg_ftext">Copyright © 2020 AG Publications (Private) Limited.</div><div class="header-social sidebar-nav-social penci-hbg-social-style-1"><div class="inner-header-social"> <a href="https://www.facebook.com/newsweekpakistan" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://www.twitter.com/newsweekpak" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a></div></div></div></div></div><div id="fb-root"></div> <script type='text/javascript' id='ppress-frontend-script-js-extra'>/*  */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.newsweekpakistan.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"a2fe3097cb","disable_ajax_form":"false"};
/*  */</script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.1' id='ppress-frontend-script-js'></script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/soledad/js/libs-script.min.js?ver=7.4.0' id='penci-libs-js-js'></script> <script type='text/javascript' id='main-scripts-js-extra'>/*  */
var ajax_var_more = {"url":"https:\/\/www.newsweekpakistan.com\/wp-admin\/admin-ajax.php","nonce":"e64b4bbc7c","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/*  */</script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/soledad/js/main.js?ver=7.4.0' id='main-scripts-js'></script> <script type='text/javascript' id='penci_ajax_like_post-js-extra'>/*  */
var ajax_var = {"url":"https:\/\/www.newsweekpakistan.com\/wp-admin\/admin-ajax.php","nonce":"e64b4bbc7c","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/*  */</script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/soledad/js/post-like.js?ver=7.4.0' id='penci_ajax_like_post-js'></script> <script type='text/javascript' id='penci_ajax_more_posts-js-extra'>/*  */
var ajax_var_more = {"url":"https:\/\/www.newsweekpakistan.com\/wp-admin\/admin-ajax.php","nonce":"e64b4bbc7c","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/*  */</script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/soledad/js/more-post.js?ver=1.0' id='penci_ajax_more_posts-js'></script> <script type='text/javascript' id='penci_ajax_archive_more_scroll-js-extra'>/*  */
var SOLEDADLOCALIZE = {"url":"https:\/\/www.newsweekpakistan.com\/wp-admin\/admin-ajax.php","nonce":"e64b4bbc7c","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/*  */</script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/soledad/js/archive-more-post.js?ver=1.0' id='penci_ajax_archive_more_scroll-js'></script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/js/comment-reply.min.js?ver=4b1dd1aa280857abc0808a8b3381f5f9' id='comment-reply-js'></script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.1' id='smush-lazy-load-js'></script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/js/wp-embed.min.js?ver=4b1dd1aa280857abc0808a8b3381f5f9' id='wp-embed-js'></script> <script src='https://stats.wp.com/e-202146.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'174423662',post:'889107',tz:'5',srv:'www.newsweekpakistan.com'} ]);
	_stq.push([ 'clickTrackerInit', '174423662', '889107' ]);</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-22875159-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22875159-1');</script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Tue, 16 Nov 2021 19:03:48 GMT -->
