<!DOCTYPE html><html lang="en-US"
prefix="og: https://ogp.me/ns#" ><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2014/03/NW-Favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2014/03/NW-Favicon.png"><link rel="alternate" type="application/rss+xml" title="Newsweek Pakistan RSS Feed" href="https://www.newsweekpakistan.com/feed/" /><link rel="alternate" type="application/atom+xml" title="Newsweek Pakistan Atom Feed" href="https://www.newsweekpakistan.com/feed/atom/" /><link rel="pingback" href="https://www.newsweekpakistan.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/soledad/js/html5.js"></script> <![endif]--><style type="text/css" media="all">img.wp-smiley,img.emoji{display:inline !important;border:0 !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:none !important;padding:0 !important}</style><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_530967cd8ffa00eab554e7b8771b3863.css" rel="stylesheet" /><style type="text/css" media="all">.has-text-align-justify{text-align:justify}</style><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_76aab99b4c108f929633c65888b6d131.css" rel="stylesheet" /><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_1ee835c8124bc8b353107cd15d69ef27.css" rel="stylesheet" /><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_481e8cbe20fd52992078bc4dcff051b4.css" rel="stylesheet" /><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_be9224026282e62eae7265ecf4b26cc1.css" rel="stylesheet" /><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_ee9d0e8b52f8728b08ec746263fa9ea9.css" rel="stylesheet" /><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_21c05731755e1f8e8c9dcafaaa68cd3d.css" rel="stylesheet" /><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_7719577faffd447ac9646e6fd5258c48.css" rel="stylesheet" /><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_31dc19eea86f2007b80916e0a4ce5cac.css" rel="stylesheet" /><style type="text/css" media="all">.no-js img.lazyload{display:none}figure.wp-block-image img.lazyloading{min-width:150px}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms}</style><style type="text/css" media="all">img#wpstats{display:none}</style><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_b12a748ea2226db40205d43f430fd1f8.css" rel="stylesheet" /><title>Pakistan Army Captain Martyred During Operation in Tank</title><meta name="description" content="ISPR says TTP commander also killed during exchange of fire, adding a large quantity of weapons and ammunition were recovered from a hideout" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.newsweekpakistan.com/pakistan-army-captain-martyred-during-operation-in-tank/" /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Newsweek Pakistan - Sensible, Reliable, Authoritative" /><meta property="og:type" content="article" /><meta property="og:title" content="Pakistan Army Captain Martyred During Operation in Tank" /><meta property="og:description" content="ISPR says TTP commander also killed during exchange of fire, adding a large quantity of weapons and ammunition were recovered from a hideout" /><meta property="og:url" content="https://www.newsweekpakistan.com/pakistan-army-captain-martyred-during-operation-in-tank/" /><meta property="og:image" content="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/09/capt-sikander-rip.jpg" /><meta property="og:image:secure_url" content="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/09/capt-sikander-rip.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="400" /><meta property="article:published_time" content="2021-09-30T09:37:10+00:00" /><meta property="article:modified_time" content="2021-09-30T09:37:10+00:00" /><meta property="article:publisher" content="https://www.facebook.com/newsweekpakistan" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Newsweekpak" /><meta name="twitter:domain" content="www.newsweekpakistan.com" /><meta name="twitter:title" content="Pakistan Army Captain Martyred During Operation in Tank" /><meta name="twitter:description" content="ISPR says TTP commander also killed during exchange of fire, adding a large quantity of weapons and ammunition were recovered from a hideout" /><meta name="twitter:creator" content="@Newsweekpak" /><meta name="twitter:image" content="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/09/capt-sikander-rip.jpg" /> <script type="application/ld+json" class="aioseo-schema">{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.newsweekpakistan.com\/#website","url":"https:\/\/www.newsweekpakistan.com\/","name":"Newsweek Pakistan","description":"Sensible, Reliable, Authoritative","inLanguage":"en-US","publisher":{"@id":"https:\/\/www.newsweekpakistan.com\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.newsweekpakistan.com\/#organization","name":"Newsweek Pakistan","url":"https:\/\/www.newsweekpakistan.com\/","logo":{"@type":"ImageObject","@id":"https:\/\/www.newsweekpakistan.com\/#organizationLogo","url":"https:\/\/www.newsweekpakistan.com\/wp-content\/uploads\/2020\/03\/NWP-logo.jpg","width":120,"height":90},"image":{"@id":"https:\/\/www.newsweekpakistan.com\/#organizationLogo"},"sameAs":["https:\/\/www.facebook.com\/newsweekpakistan","https:\/\/twitter.com\/Newsweekpak"]},{"@type":"BreadcrumbList","@id":"https:\/\/www.newsweekpakistan.com\/pakistan-army-captain-martyred-during-operation-in-tank\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.newsweekpakistan.com\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.newsweekpakistan.com\/","name":"Home","description":"Nawaz Sharif Blames Security Establishment for His Ouster Pakistan Reports 641 New COVID-19 Cases Imran Khan Inaugurates Medical Facility to Produce Cardiac Stents Ministry of Human Rights Launches Zainab Alert App Pakistan Condemns India Propaganda on Pak-Sino Ties How Pakistan Missed the Bus on Kashmir Latest News Nawaz Sharif Blames Security Establishment for His Ouster\u2026","url":"https:\/\/www.newsweekpakistan.com\/"},"nextItem":"https:\/\/www.newsweekpakistan.com\/pakistan-army-captain-martyred-during-operation-in-tank\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.newsweekpakistan.com\/pakistan-army-captain-martyred-during-operation-in-tank\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.newsweekpakistan.com\/pakistan-army-captain-martyred-during-operation-in-tank\/","name":"Pakistan Army Captain Martyred During Operation in Tank","description":"ISPR says TTP commander also killed during exchange of fire, adding a large quantity of weapons and ammunition were recovered from a hideout","url":"https:\/\/www.newsweekpakistan.com\/pakistan-army-captain-martyred-during-operation-in-tank\/"},"previousItem":"https:\/\/www.newsweekpakistan.com\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.newsweekpakistan.com\/author\/newsweek-pakistan\/#author","url":"https:\/\/www.newsweekpakistan.com\/author\/newsweek-pakistan\/","name":"Newsweek Pakistan","image":{"@type":"ImageObject","@id":"https:\/\/www.newsweekpakistan.com\/pakistan-army-captain-martyred-during-operation-in-tank\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/f4bf218471f490bffdd9479dcf45ee67?s=96&d=mm&r=g","width":96,"height":96,"caption":"Newsweek Pakistan"},"sameAs":["https:\/\/www.facebook.com\/newsweekpakistan","https:\/\/twitter.com\/Newsweekpak"]}]}</script> <meta name="google-site-verification" content="ta2Wq9Glnx6TjOPpZ7aDJ_LDKAOiWLTvIfuiQPc-tzI" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Newsweek Pakistan &raquo; Feed" href="https://www.newsweekpakistan.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Newsweek Pakistan &raquo; Comments Feed" href="https://www.newsweekpakistan.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Newsweek Pakistan &raquo; Pakistan Army Captain Martyred During Operation in Tank Comments Feed" href="https://www.newsweekpakistan.com/pakistan-army-captain-martyred-during-operation-in-tank/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-22875159-1"  type="text/javascript" data-cfasync="false" async></script> <script type="text/javascript" data-cfasync="false">var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-22875159-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-22875159-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newsweekpakistan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=32f09a35e647f0ab113c35db68033d05"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all' /> <script type='text/javascript' id='jetpack_related-posts-js-extra'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210604' id='jetpack_related-posts-js'></script> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>/*  */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.newsweekpakistan.com","hash_tracking":"false","ua":"UA-22875159-1"};
/*  */</script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.18.0' id='monsterinsights-frontend-script-js'></script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://www.newsweekpakistan.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.newsweekpakistan.com/wp-json/wp/v2/posts/888496" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newsweekpakistan.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.newsweekpakistan.com/?p=888496' /><link rel="alternate" type="application/json+oembed" href="https://www.newsweekpakistan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsweekpakistan.com%2Fpakistan-army-captain-martyred-during-operation-in-tank%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.newsweekpakistan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsweekpakistan.com%2Fpakistan-army-captain-martyred-during-operation-in-tank%2F&#038;format=xml" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.newsweekpakistan.com/?wordfence_lh=1&hid=6403EB77F72B7A44A07449DDD7393D61');</script> <script type="text/javascript">var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '2c84410e85';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://www.newsweekpakistan.com/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}</script> <script>var portfolioDataJs = portfolioDataJs || [];</script> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <script>var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.newsweekpakistan.com\/wp-content\/uploads\/2018\/04\/NWP-logo.jpg"
    },
    "url": "https:\/\/www.newsweekpakistan.com\/",
    "name": "Newsweek Pakistan",
    "description": "Sensible, Reliable, Authoritative"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Newsweek Pakistan",
    "alternateName": "Sensible, Reliable, Authoritative",
    "url": "https:\/\/www.newsweekpakistan.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Pakistan Army Captain Martyred During Operation in Tank",
    "description": "ISPR says TTP commander also killed during exchange of fire, adding a large quantity of weapons and ammunition were recovered from a hideout",
    "datePublished": "2021-09-30",
    "datemodified": "2021-09-30",
    "mainEntityOfPage": "https:\/\/www.newsweekpakistan.com\/pakistan-army-captain-martyred-during-operation-in-tank\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.newsweekpakistan.com\/wp-content\/uploads\/2021\/09\/capt-sikander-rip.jpg",
        "width": 600,
        "height": 400
    },
    "publisher": {
        "@type": "Organization",
        "name": "Newsweek Pakistan",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.newsweekpakistan.com\/wp-content\/uploads\/2018\/04\/NWP-logo.jpg"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-NewsweekPakistan",
        "name": "Newsweek Pakistan"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.newsweekpakistan.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.newsweekpakistan.com\/category\/latest-news\/",
                "name": "Latest News"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.newsweekpakistan.com\/pakistan-army-captain-martyred-during-operation-in-tank\/",
                "name": "Pakistan Army Captain Martyred During Operation in Tank"
            }
        }
    ]
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Pakistan Army Captain Martyred During Operation in Tank",
    "image": "https:\/\/www.newsweekpakistan.com\/wp-content\/uploads\/2021\/09\/capt-sikander-rip.jpg",
    "datePublished": "2021-09-30",
    "datemodified": "2021-09-30",
    "description": "ISPR says TTP commander also killed during exchange of fire, adding a large quantity of weapons and ammunition were recovered from a hideout",
    "mainEntityOfPage": "https:\/\/www.newsweekpakistan.com\/pakistan-army-captain-martyred-during-operation-in-tank\/",
    "publisher": {
        "@type": "Organization",
        "name": "Newsweek Pakistan",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.newsweekpakistan.com\/wp-content\/uploads\/2018\/04\/NWP-logo.jpg"
        }
    },
    "author": {
        "@type": "Person",
        "name": "Newsweek Pakistan"
    }
}</script></head><body class="post-template-default single single-post postid-888496 single-format-standard penci-body-single-style-9 penci-hide-pthumb elementor-default elementor-kit-888352"> <a id="close-sidebar-nav" class="header-1"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://www.newsweekpakistan.com/"><img class="penci-lazy" src="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/soledad/images/penci-holder.png" data-src="http://soledad.pencidesign.com/soledad-magazine/wp-content/uploads/sites/7/2017/07/maglogo@2x-1.png" alt="Newsweek Pakistan" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/newsweekpakistan" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://www.twitter.com/newsweekpak" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a></div></div><ul id="menu-main-menu" class="menu"><li id="menu-item-849303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-849303"><a href="https://www.newsweekpakistan.com/category/latest-news/">Latest News</a></li><li id="menu-item-849304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849304"><a href="https://www.newsweekpakistan.com/category/scope/">Scope</a></li><li id="menu-item-849308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849308"><a href="https://www.newsweekpakistan.com/category/opinion/">Opinion</a></li><li id="menu-item-849309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849309"><a href="https://www.newsweekpakistan.com/category/features/">Features</a></li><li id="menu-item-873384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873384"><a href="https://www.newsweekpakistan.com/category/llf-2019/">LLF</a></li><li id="menu-item-849306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849306"><a href="https://www.newsweekpakistan.com/category/culture/">Culture</a></li><li id="menu-item-849307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849307"><a href="https://www.newsweekpakistan.com/category/business/">Business</a></li><li id="menu-item-849305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849305"><a href="https://www.newsweekpakistan.com/category/sports/">Sports</a></li><li id="menu-item-849310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849310"><a href="https://www.newsweekpakistan.com/category/last-word/">Last Word</a></li></ul></nav><div class="wrapper-boxed header-style-header-1"><div class="penci-header-wrap"><nav id="navigation" class="header-layout-top header-1 menu-style-2 menu-item-padding" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-1"><i class="penci-faicon fa fa-bars" ></i></div><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-849303"><a href="https://www.newsweekpakistan.com/category/latest-news/">Latest News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849304"><a href="https://www.newsweekpakistan.com/category/scope/">Scope</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849308"><a href="https://www.newsweekpakistan.com/category/opinion/">Opinion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849309"><a href="https://www.newsweekpakistan.com/category/features/">Features</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873384"><a href="https://www.newsweekpakistan.com/category/llf-2019/">LLF</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849306"><a href="https://www.newsweekpakistan.com/category/culture/">Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849307"><a href="https://www.newsweekpakistan.com/category/business/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849305"><a href="https://www.newsweekpakistan.com/category/sports/">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849310"><a href="https://www.newsweekpakistan.com/category/last-word/">Last Word</a></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search" ></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://www.newsweekpakistan.com/"><div> <input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a></div></div><div class="penci-menuhbg-wapper penci-menu-toggle-wapper"> <a href="#pencimenuhbgtoggle" class="penci-menuhbg-toggle"> <span class="penci-menuhbg-inner"> <i class="lines-button lines-button-double"> <i class="penci-lines"></i> </i> <i class="lines-button lines-button-double penci-hover-effect"> <i class="penci-lines"></i> </i> </span> </a></div><div class="main-nav-social "><div class="inner-header-social"> <a href="https://www.facebook.com/newsweekpakistan" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://www.twitter.com/newsweekpak" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a></div></div></div></nav><header id="header" class="penci-header-second header-header-1 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="inner-header"><div class="container"><div id="logo"> <a href="https://www.newsweekpakistan.com/"><img  alt="Newsweek Pakistan" data-src="http://www.newsweekpakistan.com/wp-content/uploads/2018/04/NWP-logo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://www.newsweekpakistan.com/wp-content/uploads/2018/04/NWP-logo.jpg" alt="Newsweek Pakistan"/></noscript></a></div></div></div></header></div><div class="penci-single-pheader container-single penci-single-style-9 penci-single-smore container-single-fullwidth hentry container-single-magazine"><div class="container"><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://www.newsweekpakistan.com/">Home</a></span><i class="penci-faicon fa fa-angle-right" ></i> <span><a class="crumb" href="https://www.newsweekpakistan.com/category/latest-news/">Latest News</a></span><i class="penci-faicon fa fa-angle-right" ></i></i> <span>Pakistan Army Captain Martyred During Operation in Tank</span></div><div class="header-standard header-classic single-header"><h1 class="post-title single-post-title entry-title">Pakistan Army Captain Martyred During Operation in Tank</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">by <a class="url fn n" href="https://www.newsweekpakistan.com/author/newsweek-pakistan/">Newsweek Pakistan</a></span> <time class="entry-date published" datetime="2021-09-30T14:37:10+05:00">September 30, 2021</time></div><div class="post-box-meta-single"> <span class="author-post byline"><span class="author vcard">by <a class="author-url url fn n" href="https://www.newsweekpakistan.com/author/newsweek-pakistan/">Newsweek Pakistan</a></span></span> <span><time class="entry-date published" datetime="2021-09-30T14:37:10+05:00">September 30, 2021</time></span></div></div></div></div><div class="container container-single penci-single-style-9 penci-single-smore penci_sidebar  penci-enable-lightbox penci-single-pheader-noimg"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-888496" class="post type-post status-publish"><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><div id="attachment_888497" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-888497"   alt="" width="600" height="400" data-srcset="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/09/capt-sikander-rip.jpg 600w, https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/09/capt-sikander-rip-300x200.jpg 300w, https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/09/capt-sikander-rip-585x390.jpg 585w, https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/09/capt-sikander-rip-263x175.jpg 263w"  data-src="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/09/capt-sikander-rip.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="size-full wp-image-888497 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img aria-describedby="caption-attachment-888497" class="size-full wp-image-888497" src="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/09/capt-sikander-rip.jpg" alt="" width="600" height="400" srcset="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/09/capt-sikander-rip.jpg 600w, https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/09/capt-sikander-rip-300x200.jpg 300w, https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/09/capt-sikander-rip-585x390.jpg 585w, https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2021/09/capt-sikander-rip-263x175.jpg 263w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><p id="caption-attachment-888497" class="wp-caption-text">Capt. Sikandar, 27, hailed from Pakpattan. Photo courtesy Facebook</p></div><h6>ISPR says TTP commander also killed during exchange of fire, adding a large quantity of weapons and ammunition were recovered from a hideout</h6><p>A Pakistan Army captain was martyred during an intelligence-based operation against Tehreek-e-Taliban Pakistan militants in Tank, the military’s media wing said on Thursday.</p><p>“During intense exchange of fire, Captain Sikandar, 27, from Pakpattan embraced shahadat,” read the Inter-Services Public Relations (ISPR) statement, adding that a large quantity of weapons and ammunition had also been recovered from the targeted militant hideout.</p><p>It said that TTP commander Khawaza Din alias Sher Khan had been killed during the operation.</p><p>The Tank incident came a day after the ISPR reported that security forces had conducted an intelligence-based operation in South Waziristan district on Tuesday and killed 10 terrorists, including 4 commanders, during a shootout. “Weapons and large quantity of ammunition was also recovered from the hideout,” it said of the incident.</p><p>“All the killed terrorists remained actively involved in planting IEDs [improvised explosive devices], conducting fire raids, and target killing of innocent civilians. These terrorists were planning to conduct more acts of terrorism inside the South Waziristan district,” it said.</p><p>“The Pakistan Army is determined to root out the menace of terrorism from country at all costs,” it added.</p><div id='jp-relatedposts' class='jp-relatedposts' ></div><div class="penci-single-link-pages"></div></div></div><div class="tags-share-box center-box tags-share-box-s1"> <span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 comment</span><div class="post-share"> <span class="post-share-item post-share-plike"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="888496" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a> </span><div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.newsweekpakistan.com/pakistan-army-captain-martyred-during-operation-in-tank/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Pakistan%20Army%20Captain%20Martyred%20During%20Operation%20in%20Tank%20-%20https://www.newsweekpakistan.com/pakistan-army-captain-martyred-during-operation-in-tank/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-reddit" target="_blank" rel="nofollow" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.newsweekpakistan.com%2Fpakistan-army-captain-martyred-during-operation-in-tank%2F&#038;title=Pakistan%20Army%20Captain%20Martyred%20During%20Operation%20in%20Tank"><i class="penci-faicon fa fa-reddit-alien" ></i><span class="dt-share">Reddit</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Pakistan%20Army%20Captain%20Martyred%20During%20Operation%20in%20Tank %0A%0A https%3A%2F%2Fwww.newsweekpakistan.com%2Fpakistan-army-captain-martyred-during-operation-in-tank%2F"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Pakistan%20Army%20Captain%20Martyred%20During%20Operation%20in%20Tank&#038;BODY=https://www.newsweekpakistan.com/pakistan-army-captain-martyred-during-operation-in-tank/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">Related Articles</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true"><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2014/02/dead-body-stock-pics.jpg" href="https://www.newsweekpakistan.com/six-terrorists-killed-in-balochistan-operation-ispr/" title="Six Terrorists Killed in Balochistan Operation: ISPR"> </a><h3><a href="https://www.newsweekpakistan.com/six-terrorists-killed-in-balochistan-operation-ispr/">Six Terrorists Killed in Balochistan Operation: ISPR</a></h3> <span class="date"><time class="entry-date published" datetime="2021-09-25T12:29:58+05:00">September 25, 2021</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2014/02/dead-body-stock-pics.jpg" href="https://www.newsweekpakistan.com/ttp-commander-killed-in-north-waziristan-operation-says-ispr/" title="TTP Commander Killed in North Waziristan Operation, Says ISPR"> </a><h3><a href="https://www.newsweekpakistan.com/ttp-commander-killed-in-north-waziristan-operation-says-ispr/">TTP Commander Killed in North Waziristan Operation, Says...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-09-20T11:30:31+05:00">September 20, 2021</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/02/pak-army-soldiers.jpg" href="https://www.newsweekpakistan.com/seven-soldiers-martyred-five-terrorists-killed-in-south-waziristan/" title="Seven Soldiers Martyred, Five Terrorists Killed in South Waziristan"> </a><h3><a href="https://www.newsweekpakistan.com/seven-soldiers-martyred-five-terrorists-killed-in-south-waziristan/">Seven Soldiers Martyred, Five Terrorists Killed in South...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-09-16T12:55:58+05:00">September 16, 2021</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2015/01/000_Del6216908.jpg" href="https://www.newsweekpakistan.com/a-mineral-rich-uncertain-future/" title="A Mineral-Rich Uncertain Future"> </a><h3><a href="https://www.newsweekpakistan.com/a-mineral-rich-uncertain-future/">A Mineral-Rich Uncertain Future</a></h3> <span class="date"><time class="entry-date published" datetime="2021-09-13T12:52:30+05:00">September 13, 2021</time></span></div></div></div><div class="post-comments no-comment-yet" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pakistan-army-captain-martyred-during-operation-in-tank/?fbclid=IwAR1cGV9bSL6IiqrjNHxAqsUgu5XM2s0cPymAVsayrRf-CttAny-dAao_njM#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.newsweekpakistan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='888496' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-2 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="https://www.newsweekpakistan.com/"><div> <input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" /></div></form></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9368715824572907"
data-ad-slot="4997963483"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9368715824572907"
data-ad-slot="5357890285"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Twitter</span></h4><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/NewsweekPak?ref_src=twsrc%5Etfw">Latest News</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside></div></div></div><div class="clear-footer"></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo footer-not-gotop"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-temp-top" class="footer-menu"><li id="menu-item-3975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3975"><a href="https://www.newsweekpakistan.com/about-us/">About Us</a></li><li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.newsweekpakistan.com/contact-us/">Contact Us</a></li></ul></div><div id="footer-copyright"><p>Copyright © 2020 AG Publications (Private) Limited.</p></div></div><div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div></div></footer></div><div class="penci-menu-hbg-overlay"></div><div class="penci-menu-hbg penci-vernav-hide penci-menu-hbg-left"><div class="penci-menu-hbg-inner"> <a id="penci-close-hbg"><i class="penci-faicon fa fa-close" ></i></a><div class="penci-hbg-header"><div class="penci-hbg-logo site-branding"> <a href="https://www.newsweekpakistan.com/"><img class="penci-lazy" src="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/soledad/images/penci-holder.png" data-src="http://www.newsweekpakistan.com/wp-content/uploads/2018/04/NWP-logo.jpg" alt="Newsweek Pakistan"/></a></div></div><div class="penci-hbg-content penci-sidebar-content style-2 pcalign-left"><ul id="menu-main-menu-2" class="menu menu-hgb-main"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-849303"><a href="https://www.newsweekpakistan.com/category/latest-news/">Latest News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849304"><a href="https://www.newsweekpakistan.com/category/scope/">Scope</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849308"><a href="https://www.newsweekpakistan.com/category/opinion/">Opinion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849309"><a href="https://www.newsweekpakistan.com/category/features/">Features</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873384"><a href="https://www.newsweekpakistan.com/category/llf-2019/">LLF</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849306"><a href="https://www.newsweekpakistan.com/category/culture/">Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849307"><a href="https://www.newsweekpakistan.com/category/business/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849305"><a href="https://www.newsweekpakistan.com/category/sports/">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849310"><a href="https://www.newsweekpakistan.com/category/last-word/">Last Word</a></li></ul></div><div class="penci-hbg-footer"><div class="penci_menu_hbg_ftext">Copyright © 2020 AG Publications (Private) Limited.</div><div class="header-social sidebar-nav-social penci-hbg-social-style-1"><div class="inner-header-social"> <a href="https://www.facebook.com/newsweekpakistan" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://www.twitter.com/newsweekpak" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a></div></div></div></div></div><div id="fb-root"></div> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/soledad/js/libs-script.min.js?ver=7.4.0' id='penci-libs-js-js'></script> <script type='text/javascript' id='main-scripts-js-extra'>/*  */
var ajax_var_more = {"url":"https:\/\/www.newsweekpakistan.com\/wp-admin\/admin-ajax.php","nonce":"ddf7fd7151","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/*  */</script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/soledad/js/main.js?ver=7.4.0' id='main-scripts-js'></script> <script type='text/javascript' id='penci_ajax_like_post-js-extra'>/*  */
var ajax_var = {"url":"https:\/\/www.newsweekpakistan.com\/wp-admin\/admin-ajax.php","nonce":"ddf7fd7151","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/*  */</script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/soledad/js/post-like.js?ver=7.4.0' id='penci_ajax_like_post-js'></script> <script type='text/javascript' id='penci_ajax_more_posts-js-extra'>/*  */
var ajax_var_more = {"url":"https:\/\/www.newsweekpakistan.com\/wp-admin\/admin-ajax.php","nonce":"ddf7fd7151","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/*  */</script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/soledad/js/more-post.js?ver=1.0' id='penci_ajax_more_posts-js'></script> <script type='text/javascript' id='penci_ajax_archive_more_scroll-js-extra'>/*  */
var SOLEDADLOCALIZE = {"url":"https:\/\/www.newsweekpakistan.com\/wp-admin\/admin-ajax.php","nonce":"ddf7fd7151","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/*  */</script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/soledad/js/archive-more-post.js?ver=1.0' id='penci_ajax_archive_more_scroll-js'></script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/js/comment-reply.min.js?ver=32f09a35e647f0ab113c35db68033d05' id='comment-reply-js'></script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.0' id='smush-lazy-load-js'></script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/js/wp-embed.min.js?ver=32f09a35e647f0ab113c35db68033d05' id='wp-embed-js'></script> <script src='https://stats.wp.com/e-202139.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'174423662',post:'888496',tz:'5',srv:'www.newsweekpakistan.com'} ]);
	_stq.push([ 'clickTrackerInit', '174423662', '888496' ]);</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-22875159-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22875159-1');</script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Thu, 30 Sep 2021 17:21:54 GMT -->
