<!DOCTYPE html><html lang="en-US" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://www.newsweekpakistan.com/wp-content/uploads/2014/03/NW-Favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://www.newsweekpakistan.com/wp-content/uploads/2014/03/NW-Favicon.png"><link rel="alternate" type="application/rss+xml" title="Newsweek Pakistan RSS Feed" href="https://www.newsweekpakistan.com/feed/" /><link rel="alternate" type="application/atom+xml" title="Newsweek Pakistan Atom Feed" href="https://www.newsweekpakistan.com/feed/atom/" /><link rel="pingback" href="https://www.newsweekpakistan.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.newsweekpakistan.com/wp-content/themes/soledad/js/html5.js"></script> <![endif]--><meta name="google-site-verification" content="ta2Wq9Glnx6TjOPpZ7aDJ_LDKAOiWLTvIfuiQPc-tzI" /><style type="text/css" media="all">img.wp-smiley,img.emoji{display:inline !important;border:0 !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:none !important;padding:0 !important}</style><link type="text/css" media="all" href="https://www.newsweekpakistan.com/wp-content/cache/breeze-minification/css/breeze_0bbb68b1d946d525edb85a818f056f51.css" rel="stylesheet" /><style type="text/css" media="all">.has-text-align-justify{text-align:justify}</style><link type="text/css" media="all" href="https://www.newsweekpakistan.com/wp-content/cache/breeze-minification/css/breeze_a9e6249836246b94ec36d61fd8ab40d4.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.newsweekpakistan.com/wp-content/cache/breeze-minification/css/breeze_be9224026282e62eae7265ecf4b26cc1.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.newsweekpakistan.com/wp-content/cache/breeze-minification/css/breeze_ee9d0e8b52f8728b08ec746263fa9ea9.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.newsweekpakistan.com/wp-content/cache/breeze-minification/css/breeze_21c05731755e1f8e8c9dcafaaa68cd3d.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.newsweekpakistan.com/wp-content/cache/breeze-minification/css/breeze_7719577faffd447ac9646e6fd5258c48.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.newsweekpakistan.com/wp-content/cache/breeze-minification/css/breeze_f4f8c842161c980db2a3d888db54aa95.css" rel="stylesheet" /><style type="text/css" media="all">.no-js img.lazyload{display:none}figure.wp-block-image img.lazyloading{min-width:150px}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms}</style><style type="text/css" media="all">img#wpstats{display:none}</style><link type="text/css" media="all" href="https://www.newsweekpakistan.com/wp-content/cache/breeze-minification/css/breeze_b12a748ea2226db40205d43f430fd1f8.css" rel="stylesheet" /><title>Pakistan Records 1,644 Coronavirus Cases in 24 Hours</title><meta name="description" content="Confirmed infections rise to 541,031, against 496,745 recoveries and 11,560 deaths, leaving 32,726 active cases"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.newsweekpakistan.com/pakistan-records-1644-coronavirus-cases-in-24-hours/" /><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Pakistan Records 1,644 Coronavirus Cases in 24 Hours"><meta property="og:description" content="Confirmed infections rise to 541,031, against 496,745 recoveries and 11,560 deaths, leaving 32,726 active cases"><meta property="og:url" content="https://www.newsweekpakistan.com/pakistan-records-1644-coronavirus-cases-in-24-hours/"><meta property="og:site_name" content="Newsweek Pakistan"><meta property="article:publisher" content="https://www.facebook.com/newsweekpakistan"><meta property="article:tag" content="active cases"><meta property="article:tag" content="balochistan"><meta property="article:tag" content="coronavirus"><meta property="article:tag" content="COVID-19"><meta property="article:tag" content="deaths"><meta property="article:tag" content="gilgit-baltistan"><meta property="article:tag" content="Islamabad"><meta property="article:tag" content="Khyber-Pakthunkhwa"><meta property="article:tag" content="pakistan"><meta property="article:tag" content="Pakistan-administered Kashmir"><meta property="article:tag" content="positivity ratio"><meta property="article:tag" content="Punjab"><meta property="article:tag" content="recoveries"><meta property="article:tag" content="Sindh"><meta property="article:section" content="Latest News"><meta property="og:image" content="https://www.newsweekpakistan.com/wp-content/uploads/2020/04/coronavirus-testing.jpg"><meta property="og:image:secure_url" content="https://www.newsweekpakistan.com/wp-content/uploads/2020/04/coronavirus-testing.jpg"><meta property="og:image:width" content="600"><meta property="og:image:height" content="400"><meta property="og:image:alt" content="Coronavirus test results"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Pakistan Records 1,644 Coronavirus Cases in 24 Hours"><meta name="twitter:description" content="Confirmed infections rise to 541,031, against 496,745 recoveries and 11,560 deaths, leaving 32,726 active cases"><meta name="twitter:site" content="@Newsweekpak"><meta name="twitter:creator" content="@Newsweekpak"><meta name="twitter:image" content="https://www.newsweekpakistan.com/wp-content/uploads/2020/04/coronavirus-testing.jpg"> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.newsweekpakistan.com/#organization","name":"Newsweek Pakistan","url":"http://www.newsweekpakistan.com","logo":{"@type":"ImageObject","url":"http://www.newsweekpakistan.com/wp-content/uploads/2020/03/NWP-logo.jpg"}},{"@type":"WebSite","@id":"https://www.newsweekpakistan.com/#website","url":"https://www.newsweekpakistan.com","name":"Newsweek Pakistan","publisher":{"@id":"https://www.newsweekpakistan.com/#organization"},"inLanguage":"en-US","potentialAction":{"@type":"SearchAction","target":"https://www.newsweekpakistan.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.newsweekpakistan.com/pakistan-records-1644-coronavirus-cases-in-24-hours/#primaryImage","url":"https://www.newsweekpakistan.com/wp-content/uploads/2020/04/coronavirus-testing.jpg","width":600,"height":400},{"@type":"WebPage","@id":"https://www.newsweekpakistan.com/pakistan-records-1644-coronavirus-cases-in-24-hours/#webpage","url":"https://www.newsweekpakistan.com/pakistan-records-1644-coronavirus-cases-in-24-hours/","name":"Pakistan Records 1,644 Coronavirus Cases in 24 Hours","datePublished":"2021-01-29T10:15:59+05:00","dateModified":"2021-01-29T10:15:59+05:00","isPartOf":{"@id":"https://www.newsweekpakistan.com/#website"},"primaryImageOfPage":{"@id":"https://www.newsweekpakistan.com/pakistan-records-1644-coronavirus-cases-in-24-hours/#primaryImage"},"inLanguage":"en-US"},{"@type":"NewsArticle","headline":"Pakistan Records 1,644 Coronavirus Cases in 24 Hours","datePublished":"2021-01-29T10:15:59+05:00","dateModified":"2021-01-29T10:15:59+05:00","author":{"@type":"Person","name":"Newsweek Pakistan"},"publisher":{"@id":"https://www.newsweekpakistan.com/#organization"},"description":"Confirmed infections rise to 541,031, against 496,745 recoveries and 11,560 deaths, leaving 32,726 active cases","@id":"https://www.newsweekpakistan.com/pakistan-records-1644-coronavirus-cases-in-24-hours/#richSnippet","isPartOf":{"@id":"https://www.newsweekpakistan.com/pakistan-records-1644-coronavirus-cases-in-24-hours/#webpage"},"image":{"@id":"https://www.newsweekpakistan.com/pakistan-records-1644-coronavirus-cases-in-24-hours/#primaryImage"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://www.newsweekpakistan.com/pakistan-records-1644-coronavirus-cases-in-24-hours/#webpage"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Newsweek Pakistan &raquo; Feed" href="https://www.newsweekpakistan.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Newsweek Pakistan &raquo; Comments Feed" href="https://www.newsweekpakistan.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Newsweek Pakistan &raquo; Pakistan Records 1,644 Coronavirus Cases in 24 Hours Comments Feed" href="https://www.newsweekpakistan.com/pakistan-records-1644-coronavirus-cases-in-24-hours/feed/" /><link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all' /><link rel="https://api.w.org/" href="https://www.newsweekpakistan.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.newsweekpakistan.com/wp-json/wp/v2/posts/885529" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newsweekpakistan.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newsweekpakistan.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.newsweekpakistan.com/?p=885529' /><link rel="alternate" type="application/json+oembed" href="https://www.newsweekpakistan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsweekpakistan.com%2Fpakistan-records-1644-coronavirus-cases-in-24-hours%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.newsweekpakistan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsweekpakistan.com%2Fpakistan-records-1644-coronavirus-cases-in-24-hours%2F&#038;format=xml" /> <script type="text/javascript">var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = 'cf9c8de6bf';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://www.newsweekpakistan.com/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.newsweekpakistan.com\/wp-content\/uploads\/2018\/04\/NWP-logo.jpg"
    },
    "url": "https:\/\/www.newsweekpakistan.com\/",
    "name": "Newsweek Pakistan",
    "description": "Sensible, Reliable, Authoritative"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Newsweek Pakistan",
    "alternateName": "Sensible, Reliable, Authoritative",
    "url": "https:\/\/www.newsweekpakistan.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Pakistan Records 1,644 Coronavirus Cases in 24 Hours",
    "description": "Confirmed infections rise to 541,031, against 496,745 recoveries and 11,560 deaths, leaving 32,726 active cases",
    "datePublished": "2021-01-29",
    "datemodified": "2021-01-29",
    "mainEntityOfPage": "https:\/\/www.newsweekpakistan.com\/pakistan-records-1644-coronavirus-cases-in-24-hours\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.newsweekpakistan.com\/wp-content\/uploads\/2020\/04\/coronavirus-testing.jpg",
        "width": 600,
        "height": 400
    },
    "publisher": {
        "@type": "Organization",
        "name": "Newsweek Pakistan",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.newsweekpakistan.com\/wp-content\/uploads\/2018\/04\/NWP-logo.jpg"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-NewsweekPakistan",
        "name": "Newsweek Pakistan"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.newsweekpakistan.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.newsweekpakistan.com\/category\/latest-news\/",
                "name": "Latest News"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.newsweekpakistan.com\/pakistan-records-1644-coronavirus-cases-in-24-hours\/",
                "name": "Pakistan Records 1,644 Coronavirus Cases in 24 Hours"
            }
        }
    ]
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Pakistan Records 1,644 Coronavirus Cases in 24 Hours",
    "image": "https:\/\/www.newsweekpakistan.com\/wp-content\/uploads\/2020\/04\/coronavirus-testing.jpg",
    "datePublished": "2021-01-29",
    "datemodified": "2021-01-29",
    "description": "Confirmed infections rise to 541,031, against 496,745 recoveries and 11,560 deaths, leaving 32,726 active cases",
    "mainEntityOfPage": "https:\/\/www.newsweekpakistan.com\/pakistan-records-1644-coronavirus-cases-in-24-hours\/",
    "publisher": {
        "@type": "Organization",
        "name": "Newsweek Pakistan",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.newsweekpakistan.com\/wp-content\/uploads\/2018\/04\/NWP-logo.jpg"
        }
    },
    "author": {
        "@type": "Person",
        "name": "Newsweek Pakistan"
    }
}</script><script type="text/javascript" src="https://www.newsweekpakistan.com/wp-content/cache/breeze-minification/js/breeze_4543085eea4ee1e5a7f2ffd8c2f9583b.js"></script><script type="text/javascript" src="https://www.newsweekpakistan.com/wp-content/cache/breeze-minification/js/breeze_cfe6818db0056067867a2c012ca20aa9.js"></script><script type="text/javascript" src="https://www.newsweekpakistan.com/wp-content/cache/breeze-minification/js/breeze_fced38149c92b7f5af59467639efd56a.js"></script><script type="text/javascript" src="https://www.newsweekpakistan.com/wp-content/cache/breeze-minification/js/breeze_644cd5fdf9409282e81783b634064d5b.js"></script><script type="text/javascript" src="https://www.newsweekpakistan.com/wp-content/cache/breeze-minification/js/breeze_79c28d12afe5d4b2ad46d2392f07576a.js"></script><script type="text/javascript" src="https://www.newsweekpakistan.com/wp-content/cache/breeze-minification/js/breeze_943256b9bb992bedc53b55d6c3c044d3.js"></script><script type="text/javascript" src="https://www.newsweekpakistan.com/wp-content/cache/breeze-minification/js/breeze_dad721520753deea6ff06447e11ba7b0.js"></script><script type="text/javascript" src="https://www.newsweekpakistan.com/wp-content/cache/breeze-minification/js/breeze_c5d15c13e9b6f584b5b72e6834f02d32.js"></script><script type="text/javascript" src="https://www.newsweekpakistan.com/wp-content/cache/breeze-minification/js/breeze_ca144d2d4e7659b129ec25543b56c854.js"></script></head><body class="post-template-default single single-post postid-885529 single-format-standard penci-body-single-style-9 penci-hide-pthumb elementor-default elementor-kit-884042"> <a id="close-sidebar-nav" class="header-1"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://www.newsweekpakistan.com/"><img class="penci-lazy" src="https://www.newsweekpakistan.com/wp-content/themes/soledad/images/penci-holder.png" data-src="http://soledad.pencidesign.com/soledad-magazine/wp-content/uploads/sites/7/2017/07/maglogo@2x-1.png" alt="Newsweek Pakistan" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/newsweekpakistan" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://www.twitter.com/newsweekpak" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a></div></div><ul id="menu-main-menu" class="menu"><li id="menu-item-849303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-849303"><a href="https://www.newsweekpakistan.com/category/latest-news/">Latest News</a></li><li id="menu-item-849304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849304"><a href="https://www.newsweekpakistan.com/category/scope/">Scope</a></li><li id="menu-item-849308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849308"><a href="https://www.newsweekpakistan.com/category/opinion/">Opinion</a></li><li id="menu-item-849309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849309"><a href="https://www.newsweekpakistan.com/category/features/">Features</a></li><li id="menu-item-873384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873384"><a href="https://www.newsweekpakistan.com/category/llf-2019/">LLF</a></li><li id="menu-item-849306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849306"><a href="https://www.newsweekpakistan.com/category/culture/">Culture</a></li><li id="menu-item-849307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849307"><a href="https://www.newsweekpakistan.com/category/business/">Business</a></li><li id="menu-item-849305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849305"><a href="https://www.newsweekpakistan.com/category/sports/">Sports</a></li><li id="menu-item-849310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849310"><a href="https://www.newsweekpakistan.com/category/last-word/">Last Word</a></li></ul></nav><div class="wrapper-boxed header-style-header-1"><div class="penci-header-wrap"><nav id="navigation" class="header-layout-top header-1 menu-style-2 menu-item-padding" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-1"><i class="penci-faicon fa fa-bars" ></i></div><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-849303"><a href="https://www.newsweekpakistan.com/category/latest-news/">Latest News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849304"><a href="https://www.newsweekpakistan.com/category/scope/">Scope</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849308"><a href="https://www.newsweekpakistan.com/category/opinion/">Opinion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849309"><a href="https://www.newsweekpakistan.com/category/features/">Features</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873384"><a href="https://www.newsweekpakistan.com/category/llf-2019/">LLF</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849306"><a href="https://www.newsweekpakistan.com/category/culture/">Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849307"><a href="https://www.newsweekpakistan.com/category/business/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849305"><a href="https://www.newsweekpakistan.com/category/sports/">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849310"><a href="https://www.newsweekpakistan.com/category/last-word/">Last Word</a></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search" ></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://www.newsweekpakistan.com/"><div> <input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a></div></div><div class="penci-menuhbg-wapper penci-menu-toggle-wapper"> <a href="#pencimenuhbgtoggle" class="penci-menuhbg-toggle"> <span class="penci-menuhbg-inner"> <i class="lines-button lines-button-double"> <i class="penci-lines"></i> </i> <i class="lines-button lines-button-double penci-hover-effect"> <i class="penci-lines"></i> </i> </span> </a></div><div class="main-nav-social "><div class="inner-header-social"> <a href="https://www.facebook.com/newsweekpakistan" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://www.twitter.com/newsweekpak" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a></div></div></div></nav><header id="header" class="penci-header-second header-header-1 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="inner-header"><div class="container"><div id="logo"> <a href="https://www.newsweekpakistan.com/"><img  alt="Newsweek Pakistan" data-src="http://www.newsweekpakistan.com/wp-content/uploads/2018/04/NWP-logo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://www.newsweekpakistan.com/wp-content/uploads/2018/04/NWP-logo.jpg" alt="Newsweek Pakistan"/></noscript></a></div></div></div></header></div><div class="penci-single-pheader container-single penci-single-style-9 penci-single-smore container-single-fullwidth hentry container-single-magazine"><div class="container"><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://www.newsweekpakistan.com/">Home</a></span><i class="penci-faicon fa fa-angle-right" ></i> <span><a class="crumb" href="https://www.newsweekpakistan.com/category/latest-news/">Latest News</a></span><i class="penci-faicon fa fa-angle-right" ></i></i> <span>Pakistan Records 1,644 Coronavirus Cases in 24 Hours</span></div><div class="header-standard header-classic single-header"><h1 class="post-title single-post-title entry-title">Pakistan Records 1,644 Coronavirus Cases in 24 Hours</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">by <a class="url fn n" href="https://www.newsweekpakistan.com/author/newsweek-pakistan/">Newsweek Pakistan</a></span> <time class="entry-date published" datetime="2021-01-29T10:15:59+05:00">January 29, 2021</time></div><div class="post-box-meta-single"> <span class="author-post byline"><span class="author vcard">by <a class="author-url url fn n" href="https://www.newsweekpakistan.com/author/newsweek-pakistan/">Newsweek Pakistan</a></span></span> <span><time class="entry-date published" datetime="2021-01-29T10:15:59+05:00">January 29, 2021</time></span></div></div></div></div><div class="container container-single penci-single-style-9 penci-single-smore penci_sidebar  penci-enable-lightbox penci-single-pheader-noimg"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-885529" class="post type-post status-publish"><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><div id="attachment_881252" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-881252" loading="lazy"   alt="Coronavirus test results" width="600" height="400" data-srcset="https://www.newsweekpakistan.com/wp-content/uploads/2020/04/coronavirus-testing.jpg 600w, https://www.newsweekpakistan.com/wp-content/uploads/2020/04/coronavirus-testing-300x200.jpg 300w, https://www.newsweekpakistan.com/wp-content/uploads/2020/04/coronavirus-testing-585x390.jpg 585w, https://www.newsweekpakistan.com/wp-content/uploads/2020/04/coronavirus-testing-263x175.jpg 263w"  data-src="https://www.newsweekpakistan.com/wp-content/uploads/2020/04/coronavirus-testing.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="size-full wp-image-881252 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img aria-describedby="caption-attachment-881252" loading="lazy" class="size-full wp-image-881252" src="https://www.newsweekpakistan.com/wp-content/uploads/2020/04/coronavirus-testing.jpg" alt="Coronavirus test results" width="600" height="400" srcset="https://www.newsweekpakistan.com/wp-content/uploads/2020/04/coronavirus-testing.jpg 600w, https://www.newsweekpakistan.com/wp-content/uploads/2020/04/coronavirus-testing-300x200.jpg 300w, https://www.newsweekpakistan.com/wp-content/uploads/2020/04/coronavirus-testing-585x390.jpg 585w, https://www.newsweekpakistan.com/wp-content/uploads/2020/04/coronavirus-testing-263x175.jpg 263w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><p id="caption-attachment-881252" class="wp-caption-text">File photo</p></div><h6>Confirmed infections rise to 541,031, against 496,745 recoveries and 11,560 deaths, leaving 32,726 active cases</h6><p>Pakistan on Friday recorded 1,644 new infections of the novel coronavirus after conducting 43,381 tests—a positivity ratio of 3.79 percent.</p><p>The National Command and Operation Center (NCOC) on Thursday decided to send a special plane to China within the next two days to airlift the first batch of vaccines to Pakistan. Last week, Foreign Minister Shah Mehmood Qureshi had announced that Beijing was “gifting” 500,000 doses of an unidentified coronavirus vaccine to Islamabad, adding that efforts were underway to secure more inoculations for the general public.</p><p>Despite a severe second wave of COVID-19, Pakistan has yet to fully utilize its claimed testing capacity of 57,531, with daily testing significantly below numbers proposed by global health experts. According to the World Health Organization, Pakistan’s testing policies only record the most symptomatic patients—a belief substantiated by a Punjab government official as the “most efficient use of resources”—while ignoring the spread among asymptomatic carriers, which studies suggest comprise the majority of infections nationwide.</p><hr /><p><strong>Confirmed Cases, Total</strong> – 541,031 (Tests: 7,848,316)</p><hr /><p><strong>Punjab</strong> – 156,404</p><p><strong>Sindh</strong> – 244,340</p><p><strong>Balochistan</strong> – 18,798</p><p><strong>Khyber-Pakhtunkhwa</strong> – 66,451</p><p><strong>Islamabad</strong> – 41,176</p><p><strong>Gilgit-Baltistan</strong> – 4,909</p><p><strong>Pakistan-administered Kashmir</strong> – 8,953</p><hr /><p><strong>Deaths</strong> – 11,560</p><p><strong>Recoveries</strong> – 496,745</p><hr /><p>In the 24 hours preceding 8 a.m., Friday, Pakistan’s confirmed cases climbed to 541,031. Meanwhile, deaths increased by 46 to 11,560. At the same time, recoveries increased by 2,167 to 496,745, or 91.8 percent of total infections. There are currently 32,726 active cases of COVID-19 in the country, with the NCOC saying 2,133 of them are in critical condition.</p><p><img loading="lazy"   alt="" width="951" height="600" data-srcset="https://www.newsweekpakistan.com/wp-content/uploads/2021/01/covid-pak-twitter-jan292021.png 951w, https://www.newsweekpakistan.com/wp-content/uploads/2021/01/covid-pak-twitter-jan292021-300x189.png 300w, https://www.newsweekpakistan.com/wp-content/uploads/2021/01/covid-pak-twitter-jan292021-768x485.png 768w, https://www.newsweekpakistan.com/wp-content/uploads/2021/01/covid-pak-twitter-jan292021-585x369.png 585w"  data-src="https://www.newsweekpakistan.com/wp-content/uploads/2021/01/covid-pak-twitter-jan292021.png" data-sizes="(max-width: 951px) 100vw, 951px" class="alignnone size-full wp-image-885530 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="alignnone size-full wp-image-885530" src="https://www.newsweekpakistan.com/wp-content/uploads/2021/01/covid-pak-twitter-jan292021.png" alt="" width="951" height="600" srcset="https://www.newsweekpakistan.com/wp-content/uploads/2021/01/covid-pak-twitter-jan292021.png 951w, https://www.newsweekpakistan.com/wp-content/uploads/2021/01/covid-pak-twitter-jan292021-300x189.png 300w, https://www.newsweekpakistan.com/wp-content/uploads/2021/01/covid-pak-twitter-jan292021-768x485.png 768w, https://www.newsweekpakistan.com/wp-content/uploads/2021/01/covid-pak-twitter-jan292021-585x369.png 585w" sizes="(max-width: 951px) 100vw, 951px" /></noscript></p><p><strong>Punjab</strong></p><p>On Friday, authorities reported 20 deaths due to the coronavirus, raising total casualties to 4,681. The province now has 156,404 confirmed cases; it reported 599 new infections after conducting 16,970 tests, a positivity ratio of 3.53 percent. There were 1,240 new recoveries recorded, leaving 141,785 fully recovered, and 9,938 active cases of the virus.</p><p><strong>Sindh</strong></p><p>Confirmed cases of the novel coronavirus in Sindh have now climbed to 244,340; it reported 657 new infections on Friday after conducting 12,151 tests, a positivity ratio of 5.41 percent. The province reported 12 new deaths, raising toll to 3,969, while its recoveries rose by 586 to 222,623. Overall, the province now has 17,748 active cases of the novel coronavirus.</p><p><strong>Khyber-Pakhtunkhwa</strong></p><p>In the past 24 hours, the provincial government recorded 253 new infections after conducting 6,800 tests, a positivity ratio of 3.72 percent. Overall, Khyber-Pakhtunkhwa’s confirmed cases have climbed to 66,451. It recorded 9 new deaths, raising toll to 1,879, while its recoveries have risen by 194 to 61,656. There are currently 2,916 active cases of COVID-19 in the province.</p><p><strong>Balochistan</strong></p><p>The province on Friday raised its confirmed cases to 18,798 with 10 new infections after conducting 527 tests, a positivity ratio of 1.89 percent. There was 1 death and 6 recoveries in the past 24 hours, leaving 194 fatalities and 18,363 fully recovered. There are now 241 active cases of COVID-19 in the province.</p><p><strong>Federal Areas</strong></p><p>Islamabad on Friday raised its confirmed coronavirus cases by 100 to 41,176 after conducting 6,152 tests; a positivity ratio of 1.63 percent. There were 4 deaths and 117 recoveries in the past 24 hours, leaving 476 casualties; 39,196 recovered; and 1,504 active cases.</p><p>Gilgit-Baltistan reported 3 new cases of the novel coronavirus on Friday after conducting 370 tests; it has 4,909 confirmed cases. The region reported no deaths and 6 recoveries, leaving 102 fatalities and 4,787 fully recovered people. There are currently 20 active cases of COVID-19 in the region.</p><p>In Pakistan-administered Kashmir, confirmed cases rose by 22 to 8,953 after conducting 411 tests, a positivity ratio of 5.35 percent. There were no deaths and 18 recoveries in the past 24 hours, leaving 259 fatalities and 8,335 fully recovered. It now has 359 active cases of COVID-19.</p><p><strong>Global situation</strong></p><p>Globally, the virus has now infected more than 102,041,000 people, with over 2,201,043 reported deaths. After a devastating first wave, the world is now reeling from a second wave of the coronavirus, with many countries imposing fresh lockdowns or targeted closures in a bid to curb its spread ahead of mass distribution of vaccines. Overall, around 73,867,291 patients of the 102 million+ infected have recovered thus far.</p><div id='jp-relatedposts' class='jp-relatedposts' ></div><div class="penci-single-link-pages"></div></div></div><div class="tags-share-box center-box tags-share-box-s1"> <span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 comment</span><div class="post-share"> <span class="post-share-item post-share-plike"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="885529" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a> </span><div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.newsweekpakistan.com/pakistan-records-1644-coronavirus-cases-in-24-hours/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Pakistan%20Records%201%2C644%20Coronavirus%20Cases%20in%2024%20Hours%20-%20https://www.newsweekpakistan.com/pakistan-records-1644-coronavirus-cases-in-24-hours/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-reddit" target="_blank" rel="nofollow" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.newsweekpakistan.com%2Fpakistan-records-1644-coronavirus-cases-in-24-hours%2F&#038;title=Pakistan%20Records%201%2C644%20Coronavirus%20Cases%20in%2024%20Hours"><i class="penci-faicon fa fa-reddit-alien" ></i><span class="dt-share">Reddit</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Pakistan%20Records%201%2C644%20Coronavirus%20Cases%20in%2024%20Hours %0A%0A https%3A%2F%2Fwww.newsweekpakistan.com%2Fpakistan-records-1644-coronavirus-cases-in-24-hours%2F"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Pakistan%20Records%201,644%20Coronavirus%20Cases%20in%2024%20Hours&#038;BODY=https://www.newsweekpakistan.com/pakistan-records-1644-coronavirus-cases-in-24-hours/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">Related Articles</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true"><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.newsweekpakistan.com/wp-content/uploads/2015/09/slash-downhill-stock.jpg" href="https://www.newsweekpakistan.com/pakistan-slides-on-corruption-perception-index-for-second-consecutive-year/" title="Pakistan Slides on Corruption Perception Index for Second Consecutive Year"> </a><h3><a href="https://www.newsweekpakistan.com/pakistan-slides-on-corruption-perception-index-for-second-consecutive-year/">Pakistan Slides on Corruption Perception Index for Second...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-01-28T14:44:54+05:00">January 28, 2021</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.newsweekpakistan.com/wp-content/uploads/2018/07/PTI-Imran-Khan.jpg" href="https://www.newsweekpakistan.com/imran-khan-approves-rs-500mn-development-funds-for-government-lawmakers/" title="Imran Khan Approves Rs. 500mn Development Funds for Government Lawmakers"> </a><h3><a href="https://www.newsweekpakistan.com/imran-khan-approves-rs-500mn-development-funds-for-government-lawmakers/">Imran Khan Approves Rs. 500mn Development Funds for...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-01-28T12:07:30+05:00">January 28, 2021</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.newsweekpakistan.com/wp-content/uploads/2020/08/ncoc-asad-umar-585x390.jpg" href="https://www.newsweekpakistan.com/pakistan-to-commence-coronavirus-vaccination-drive-next-week-asad-umar/" title="Pakistan to Commence Coronavirus Vaccination Drive Next Week: Asad Umar"> </a><h3><a href="https://www.newsweekpakistan.com/pakistan-to-commence-coronavirus-vaccination-drive-next-week-asad-umar/">Pakistan to Commence Coronavirus Vaccination Drive Next Week:...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-01-28T11:22:02+05:00">January 28, 2021</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.newsweekpakistan.com/wp-content/uploads/2020/06/coronavirus-prevention-585x390.jpg" href="https://www.newsweekpakistan.com/pakistan-records-1910-coronavirus-cases-in-24-hours/" title="Pakistan Records 1,910 Coronavirus Cases in 24 Hours"> </a><h3><a href="https://www.newsweekpakistan.com/pakistan-records-1910-coronavirus-cases-in-24-hours/">Pakistan Records 1,910 Coronavirus Cases in 24 Hours</a></h3> <span class="date"><time class="entry-date published" datetime="2021-01-28T10:04:32+05:00">January 28, 2021</time></span></div></div></div><div class="post-comments no-comment-yet" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pakistan-records-1644-coronavirus-cases-in-24-hours/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.newsweekpakistan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='885529' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-2 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="https://www.newsweekpakistan.com/"><div> <input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" /></div></form></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9368715824572907"
data-ad-slot="4997963483"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9368715824572907"
data-ad-slot="5357890285"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Twitter</span></h4><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/NewsweekPak?ref_src=twsrc%5Etfw">Latest News</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside></div></div></div><div class="clear-footer"></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo footer-not-gotop"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-temp-top" class="footer-menu"><li id="menu-item-3975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3975"><a href="https://www.newsweekpakistan.com/about-us/">About Us</a></li><li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.newsweekpakistan.com/contact-us/">Contact Us</a></li></ul></div><div id="footer-copyright"><p>Copyright © 2020 AG Publications (Private) Limited.</p></div></div><div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div></div></footer></div><div class="penci-menu-hbg-overlay"></div><div class="penci-menu-hbg penci-vernav-hide penci-menu-hbg-left"><div class="penci-menu-hbg-inner"> <a id="penci-close-hbg"><i class="penci-faicon fa fa-close" ></i></a><div class="penci-hbg-header"><div class="penci-hbg-logo site-branding"> <a href="https://www.newsweekpakistan.com/"><img class="penci-lazy" src="https://www.newsweekpakistan.com/wp-content/themes/soledad/images/penci-holder.png" data-src="http://www.newsweekpakistan.com/wp-content/uploads/2018/04/NWP-logo.jpg" alt="Newsweek Pakistan"/></a></div></div><div class="penci-hbg-content penci-sidebar-content style-2 pcalign-left"><ul id="menu-main-menu-2" class="menu menu-hgb-main"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-849303"><a href="https://www.newsweekpakistan.com/category/latest-news/">Latest News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849304"><a href="https://www.newsweekpakistan.com/category/scope/">Scope</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849308"><a href="https://www.newsweekpakistan.com/category/opinion/">Opinion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849309"><a href="https://www.newsweekpakistan.com/category/features/">Features</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873384"><a href="https://www.newsweekpakistan.com/category/llf-2019/">LLF</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849306"><a href="https://www.newsweekpakistan.com/category/culture/">Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849307"><a href="https://www.newsweekpakistan.com/category/business/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849305"><a href="https://www.newsweekpakistan.com/category/sports/">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849310"><a href="https://www.newsweekpakistan.com/category/last-word/">Last Word</a></li></ul></div><div class="penci-hbg-footer"><div class="penci_menu_hbg_ftext">Copyright © 2020 AG Publications (Private) Limited.</div><div class="header-social sidebar-nav-social penci-hbg-social-style-1"><div class="inner-header-social"> <a href="https://www.facebook.com/newsweekpakistan" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://www.twitter.com/newsweekpak" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a></div></div></div></div></div><div id="fb-root"></div> <script type='text/javascript' id='main-scripts-js-extra'>/*  */
var ajax_var_more = {"url":"https:\/\/www.newsweekpakistan.com\/wp-admin\/admin-ajax.php","nonce":"74bc5f5f5d","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/*  */</script> <script type='text/javascript' id='penci_ajax_like_post-js-extra'>/*  */
var ajax_var = {"url":"https:\/\/www.newsweekpakistan.com\/wp-admin\/admin-ajax.php","nonce":"74bc5f5f5d","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/*  */</script> <script type='text/javascript' id='penci_ajax_more_posts-js-extra'>/*  */
var ajax_var_more = {"url":"https:\/\/www.newsweekpakistan.com\/wp-admin\/admin-ajax.php","nonce":"74bc5f5f5d","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/*  */</script> <script type='text/javascript' id='penci_ajax_archive_more_scroll-js-extra'>/*  */
var SOLEDADLOCALIZE = {"url":"https:\/\/www.newsweekpakistan.com\/wp-admin\/admin-ajax.php","nonce":"74bc5f5f5d","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/*  */</script> <script type='text/javascript' src='https://stats.wp.com/e-202104.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'174423662',post:'885529',tz:'5',srv:'www.newsweekpakistan.com'} ]);
	_stq.push([ 'clickTrackerInit', '174423662', '885529' ]);</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-22875159-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22875159-1');</script> <script type="text/javascript" src="https://www.newsweekpakistan.com/wp-content/cache/breeze-minification/js/breeze_a1dc4e6b85cb05b27070ac4991e62f7d.js"></script><script type="text/javascript" src="https://www.newsweekpakistan.com/wp-content/cache/breeze-minification/js/breeze_55c61a6c00a51a029ae3745699e7a318.js"></script><script type="text/javascript" src="https://www.newsweekpakistan.com/wp-content/cache/breeze-minification/js/breeze_be8e34f8300995b9ba2e03dcbbd037c3.js"></script><script type="text/javascript" src="https://www.newsweekpakistan.com/wp-content/cache/breeze-minification/js/breeze_52749674ba9a32374c08961ba4235ea0.js"></script><script type="text/javascript" src="https://www.newsweekpakistan.com/wp-content/cache/breeze-minification/js/breeze_bf2391c100d26bbbec4e6efa71070b5f.js"></script><script type="text/javascript" src="https://www.newsweekpakistan.com/wp-content/cache/breeze-minification/js/breeze_58bb32bef85e1189d9337d7c38d2d73c.js"></script><script type="text/javascript" src="https://www.newsweekpakistan.com/wp-content/cache/breeze-minification/js/breeze_71b7e78ec9ada9c4030e46b76ef70a36.js"></script><script type="text/javascript" src="https://www.newsweekpakistan.com/wp-content/cache/breeze-minification/js/breeze_261b6f7167dba17a9b4f3e3135d7cdc8.js"></script><script type="text/javascript" src="https://www.newsweekpakistan.com/wp-content/cache/breeze-minification/js/breeze_3151f61aca65dc89bd394051864537ff.js"></script></body></html>