<!DOCTYPE html><html lang="en-US" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://www.newsweekpakistan.com/wp-content/uploads/2014/03/NW-Favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://www.newsweekpakistan.com/wp-content/uploads/2014/03/NW-Favicon.png"><link rel="alternate" type="application/rss+xml" title="Newsweek Pakistan RSS Feed" href="https://www.newsweekpakistan.com/feed/" /><link rel="alternate" type="application/atom+xml" title="Newsweek Pakistan Atom Feed" href="https://www.newsweekpakistan.com/feed/atom/" /><link rel="pingback" href="https://www.newsweekpakistan.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.newsweekpakistan.com/wp-content/themes/soledad/js/html5.js"></script> <![endif]--><meta name="google-site-verification" content="ta2Wq9Glnx6TjOPpZ7aDJ_LDKAOiWLTvIfuiQPc-tzI" /><title>Pakistan Reports 1,615 Coronavirus Infections in 24 Hours</title><meta name="description" content="Confirmed cases rise to 546,428, against 501,252 recoveries and 11,683 deaths, leaving 33,493 active cases"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.newsweekpakistan.com/pakistan-reports-1615-coronavirus-infections-in-24-hours/" /><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Pakistan Reports 1,615 Coronavirus Infections in 24 Hours"><meta property="og:description" content="Confirmed cases rise to 546,428, against 501,252 recoveries and 11,683 deaths, leaving 33,493 active cases"><meta property="og:url" content="https://www.newsweekpakistan.com/pakistan-reports-1615-coronavirus-infections-in-24-hours/"><meta property="og:site_name" content="Newsweek Pakistan"><meta property="article:publisher" content="https://www.facebook.com/newsweekpakistan"><meta property="article:tag" content="active cases"><meta property="article:tag" content="balochistan"><meta property="article:tag" content="china"><meta property="article:tag" content="confirmed cases"><meta property="article:tag" content="coronavirus"><meta property="article:tag" content="COVID-19"><meta property="article:tag" content="Islamabad"><meta property="article:tag" content="khyber-pakhtunkhwa"><meta property="article:tag" content="NCOC"><meta property="article:tag" content="pakistan"><meta property="article:tag" content="positivity ratio"><meta property="article:tag" content="Punjab"><meta property="article:tag" content="recoveries"><meta property="article:tag" content="Sindh"><meta property="article:section" content="Latest News"><meta property="og:image" content="https://www.newsweekpakistan.com/wp-content/uploads/2020/03/coronavirus-pakistan.jpg"><meta property="og:image:secure_url" content="https://www.newsweekpakistan.com/wp-content/uploads/2020/03/coronavirus-pakistan.jpg"><meta property="og:image:width" content="600"><meta property="og:image:height" content="400"><meta property="og:image:alt" content="Citizens wearing face masks as part of social distancing guidelines"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Pakistan Reports 1,615 Coronavirus Infections in 24 Hours"><meta name="twitter:description" content="Confirmed cases rise to 546,428, against 501,252 recoveries and 11,683 deaths, leaving 33,493 active cases"><meta name="twitter:site" content="@Newsweekpak"><meta name="twitter:creator" content="@Newsweekpak"><meta name="twitter:image" content="https://www.newsweekpakistan.com/wp-content/uploads/2020/03/coronavirus-pakistan.jpg"> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.newsweekpakistan.com/#organization","name":"Newsweek Pakistan","url":"http://www.newsweekpakistan.com","logo":{"@type":"ImageObject","url":"http://www.newsweekpakistan.com/wp-content/uploads/2020/03/NWP-logo.jpg"}},{"@type":"WebSite","@id":"https://www.newsweekpakistan.com/#website","url":"https://www.newsweekpakistan.com","name":"Newsweek Pakistan","publisher":{"@id":"https://www.newsweekpakistan.com/#organization"},"inLanguage":"en-US","potentialAction":{"@type":"SearchAction","target":"https://www.newsweekpakistan.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.newsweekpakistan.com/pakistan-reports-1615-coronavirus-infections-in-24-hours/#primaryImage","url":"https://www.newsweekpakistan.com/wp-content/uploads/2020/03/coronavirus-pakistan.jpg","width":600,"height":400},{"@type":"WebPage","@id":"https://www.newsweekpakistan.com/pakistan-reports-1615-coronavirus-infections-in-24-hours/#webpage","url":"https://www.newsweekpakistan.com/pakistan-reports-1615-coronavirus-infections-in-24-hours/","name":"Pakistan Reports 1,615 Coronavirus Infections in 24 Hours","datePublished":"2021-02-01T10:04:36+05:00","dateModified":"2021-02-01T10:04:36+05:00","isPartOf":{"@id":"https://www.newsweekpakistan.com/#website"},"primaryImageOfPage":{"@id":"https://www.newsweekpakistan.com/pakistan-reports-1615-coronavirus-infections-in-24-hours/#primaryImage"},"inLanguage":"en-US"},{"@type":"NewsArticle","headline":"Pakistan Reports 1,615 Coronavirus Infections in 24 Hours","datePublished":"2021-02-01T10:04:36+05:00","dateModified":"2021-02-01T10:04:36+05:00","author":{"@type":"Person","name":"Newsweek Pakistan"},"publisher":{"@id":"https://www.newsweekpakistan.com/#organization"},"description":"Confirmed cases rise to 546,428, against 501,252 recoveries and 11,683 deaths, leaving 33,493 active cases","@id":"https://www.newsweekpakistan.com/pakistan-reports-1615-coronavirus-infections-in-24-hours/#richSnippet","isPartOf":{"@id":"https://www.newsweekpakistan.com/pakistan-reports-1615-coronavirus-infections-in-24-hours/#webpage"},"image":{"@id":"https://www.newsweekpakistan.com/pakistan-reports-1615-coronavirus-infections-in-24-hours/#primaryImage"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://www.newsweekpakistan.com/pakistan-reports-1615-coronavirus-infections-in-24-hours/#webpage"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Newsweek Pakistan &raquo; Feed" href="https://www.newsweekpakistan.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Newsweek Pakistan &raquo; Comments Feed" href="https://www.newsweekpakistan.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Newsweek Pakistan &raquo; Pakistan Reports 1,615 Coronavirus Infections in 24 Hours Comments Feed" href="https://www.newsweekpakistan.com/pakistan-reports-1615-coronavirus-infections-in-24-hours/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newsweekpakistan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=55ecaaaed2513ec52f6fd2b9fc387367"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.newsweekpakistan.com/wp-includes/css/dist/block-library/style.min.css?ver=55ecaaaed2513ec52f6fd2b9fc387367' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.newsweekpakistan.com/wp-includes/css/dist/block-library/theme.min.css?ver=55ecaaaed2513ec52f6fd2b9fc387367' type='text/css' media='all' /><link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all' /><link rel='stylesheet' id='penci_style-css'  href='https://www.newsweekpakistan.com/wp-content/themes/soledad/style.css?ver=7.4.0' type='text/css' media='all' /><link rel='stylesheet' id='penci-font-awesomeold-css'  href='https://www.newsweekpakistan.com/wp-content/themes/soledad/css/font-awesome.4.7.0.min.css?ver=4.7.0' type='text/css' media='all' /><link rel='stylesheet' id='penci-font-iconmoon-css'  href='https://www.newsweekpakistan.com/wp-content/themes/soledad/css/iconmoon.css?ver=1.0' type='text/css' media='all' /><link rel='stylesheet' id='penci-font-iweather-css'  href='https://www.newsweekpakistan.com/wp-content/themes/soledad/css/weather-icon.css?ver=2.0' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.newsweekpakistan.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.newsweekpakistan.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.newsweekpakistan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' id='jetpack_related-posts-js-extra'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type='text/javascript' src='https://www.newsweekpakistan.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script> <link rel="https://api.w.org/" href="https://www.newsweekpakistan.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.newsweekpakistan.com/wp-json/wp/v2/posts/885557" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newsweekpakistan.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newsweekpakistan.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.newsweekpakistan.com/?p=885557' /><link rel="alternate" type="application/json+oembed" href="https://www.newsweekpakistan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsweekpakistan.com%2Fpakistan-reports-1615-coronavirus-infections-in-24-hours%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.newsweekpakistan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsweekpakistan.com%2Fpakistan-reports-1615-coronavirus-infections-in-24-hours%2F&#038;format=xml" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.newsweekpakistan.com/?wordfence_lh=1&hid=C545D01639E0842A0B06986A6DAD2922');</script> <script type="text/javascript">var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = 'df4f1ad4e9';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://www.newsweekpakistan.com/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}</script> <script>var portfolioDataJs = portfolioDataJs || [];</script> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <style>.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}</style><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">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</style><script>var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.newsweekpakistan.com\/wp-content\/uploads\/2018\/04\/NWP-logo.jpg"
    },
    "url": "https:\/\/www.newsweekpakistan.com\/",
    "name": "Newsweek Pakistan",
    "description": "Sensible, Reliable, Authoritative"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Newsweek Pakistan",
    "alternateName": "Sensible, Reliable, Authoritative",
    "url": "https:\/\/www.newsweekpakistan.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Pakistan Reports 1,615 Coronavirus Infections in 24 Hours",
    "description": "Confirmed cases rise to 546,428, against 501,252 recoveries and 11,683 deaths, leaving 33,493 active cases",
    "datePublished": "2021-02-01",
    "datemodified": "2021-02-01",
    "mainEntityOfPage": "https:\/\/www.newsweekpakistan.com\/pakistan-reports-1615-coronavirus-infections-in-24-hours\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.newsweekpakistan.com\/wp-content\/uploads\/2020\/03\/coronavirus-pakistan.jpg",
        "width": 600,
        "height": 400
    },
    "publisher": {
        "@type": "Organization",
        "name": "Newsweek Pakistan",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.newsweekpakistan.com\/wp-content\/uploads\/2018\/04\/NWP-logo.jpg"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-NewsweekPakistan",
        "name": "Newsweek Pakistan"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.newsweekpakistan.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.newsweekpakistan.com\/category\/latest-news\/",
                "name": "Latest News"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.newsweekpakistan.com\/pakistan-reports-1615-coronavirus-infections-in-24-hours\/",
                "name": "Pakistan Reports 1,615 Coronavirus Infections in 24 Hours"
            }
        }
    ]
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Pakistan Reports 1,615 Coronavirus Infections in 24 Hours",
    "image": "https:\/\/www.newsweekpakistan.com\/wp-content\/uploads\/2020\/03\/coronavirus-pakistan.jpg",
    "datePublished": "2021-02-01",
    "datemodified": "2021-02-01",
    "description": "Confirmed cases rise to 546,428, against 501,252 recoveries and 11,683 deaths, leaving 33,493 active cases",
    "mainEntityOfPage": "https:\/\/www.newsweekpakistan.com\/pakistan-reports-1615-coronavirus-infections-in-24-hours\/",
    "publisher": {
        "@type": "Organization",
        "name": "Newsweek Pakistan",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.newsweekpakistan.com\/wp-content\/uploads\/2018\/04\/NWP-logo.jpg"
        }
    },
    "author": {
        "@type": "Person",
        "name": "Newsweek Pakistan"
    }
}</script></head><body class="post-template-default single single-post postid-885557 single-format-standard penci-body-single-style-9 penci-hide-pthumb elementor-default elementor-kit-884042"> <a id="close-sidebar-nav" class="header-1"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://www.newsweekpakistan.com/"><img class="penci-lazy" src="https://www.newsweekpakistan.com/wp-content/themes/soledad/images/penci-holder.png" data-src="http://soledad.pencidesign.com/soledad-magazine/wp-content/uploads/sites/7/2017/07/maglogo@2x-1.png" alt="Newsweek Pakistan" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/newsweekpakistan" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://www.twitter.com/newsweekpak" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a></div></div><ul id="menu-main-menu" class="menu"><li id="menu-item-849303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-849303"><a href="https://www.newsweekpakistan.com/category/latest-news/">Latest News</a></li><li id="menu-item-849304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849304"><a href="https://www.newsweekpakistan.com/category/scope/">Scope</a></li><li id="menu-item-849308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849308"><a href="https://www.newsweekpakistan.com/category/opinion/">Opinion</a></li><li id="menu-item-849309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849309"><a href="https://www.newsweekpakistan.com/category/features/">Features</a></li><li id="menu-item-873384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873384"><a href="https://www.newsweekpakistan.com/category/llf-2019/">LLF</a></li><li id="menu-item-849306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849306"><a href="https://www.newsweekpakistan.com/category/culture/">Culture</a></li><li id="menu-item-849307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849307"><a href="https://www.newsweekpakistan.com/category/business/">Business</a></li><li id="menu-item-849305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849305"><a href="https://www.newsweekpakistan.com/category/sports/">Sports</a></li><li id="menu-item-849310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849310"><a href="https://www.newsweekpakistan.com/category/last-word/">Last Word</a></li></ul></nav><div class="wrapper-boxed header-style-header-1"><div class="penci-header-wrap"><nav id="navigation" class="header-layout-top header-1 menu-style-2 menu-item-padding" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-1"><i class="penci-faicon fa fa-bars" ></i></div><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-849303"><a href="https://www.newsweekpakistan.com/category/latest-news/">Latest News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849304"><a href="https://www.newsweekpakistan.com/category/scope/">Scope</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849308"><a href="https://www.newsweekpakistan.com/category/opinion/">Opinion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849309"><a href="https://www.newsweekpakistan.com/category/features/">Features</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873384"><a href="https://www.newsweekpakistan.com/category/llf-2019/">LLF</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849306"><a href="https://www.newsweekpakistan.com/category/culture/">Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849307"><a href="https://www.newsweekpakistan.com/category/business/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849305"><a href="https://www.newsweekpakistan.com/category/sports/">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849310"><a href="https://www.newsweekpakistan.com/category/last-word/">Last Word</a></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search" ></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://www.newsweekpakistan.com/"><div> <input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a></div></div><div class="penci-menuhbg-wapper penci-menu-toggle-wapper"> <a href="#pencimenuhbgtoggle" class="penci-menuhbg-toggle"> <span class="penci-menuhbg-inner"> <i class="lines-button lines-button-double"> <i class="penci-lines"></i> </i> <i class="lines-button lines-button-double penci-hover-effect"> <i class="penci-lines"></i> </i> </span> </a></div><div class="main-nav-social "><div class="inner-header-social"> <a href="https://www.facebook.com/newsweekpakistan" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://www.twitter.com/newsweekpak" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a></div></div></div></nav><header id="header" class="penci-header-second header-header-1 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="inner-header"><div class="container"><div id="logo"> <a href="https://www.newsweekpakistan.com/"><img  alt="Newsweek Pakistan" data-src="http://www.newsweekpakistan.com/wp-content/uploads/2018/04/NWP-logo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://www.newsweekpakistan.com/wp-content/uploads/2018/04/NWP-logo.jpg" alt="Newsweek Pakistan"/></noscript></a></div></div></div></header></div><div class="penci-single-pheader container-single penci-single-style-9 penci-single-smore container-single-fullwidth hentry container-single-magazine"><div class="container"><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://www.newsweekpakistan.com/">Home</a></span><i class="penci-faicon fa fa-angle-right" ></i> <span><a class="crumb" href="https://www.newsweekpakistan.com/category/latest-news/">Latest News</a></span><i class="penci-faicon fa fa-angle-right" ></i></i> <span>Pakistan Reports 1,615 Coronavirus Infections in 24 Hours</span></div><div class="header-standard header-classic single-header"><h1 class="post-title single-post-title entry-title">Pakistan Reports 1,615 Coronavirus Infections in 24 Hours</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">by <a class="url fn n" href="https://www.newsweekpakistan.com/author/newsweek-pakistan/">Newsweek Pakistan</a></span> <time class="entry-date published" datetime="2021-02-01T10:04:36+05:00">February 1, 2021</time></div><div class="post-box-meta-single"> <span class="author-post byline"><span class="author vcard">by <a class="author-url url fn n" href="https://www.newsweekpakistan.com/author/newsweek-pakistan/">Newsweek Pakistan</a></span></span> <span><time class="entry-date published" datetime="2021-02-01T10:04:36+05:00">February 1, 2021</time></span></div></div></div></div><div class="container container-single penci-single-style-9 penci-single-smore penci_sidebar  penci-enable-lightbox penci-single-pheader-noimg"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-885557" class="post type-post status-publish"><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><div id="attachment_881092" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-881092" loading="lazy"   alt="Citizens wearing face masks as part of social distancing guidelines" width="600" height="400" data-srcset="https://www.newsweekpakistan.com/wp-content/uploads/2020/03/coronavirus-pakistan.jpg 600w, https://www.newsweekpakistan.com/wp-content/uploads/2020/03/coronavirus-pakistan-300x200.jpg 300w, https://www.newsweekpakistan.com/wp-content/uploads/2020/03/coronavirus-pakistan-585x390.jpg 585w, https://www.newsweekpakistan.com/wp-content/uploads/2020/03/coronavirus-pakistan-263x175.jpg 263w"  data-src="https://www.newsweekpakistan.com/wp-content/uploads/2020/03/coronavirus-pakistan.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="size-full wp-image-881092 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img aria-describedby="caption-attachment-881092" loading="lazy" class="size-full wp-image-881092" src="https://www.newsweekpakistan.com/wp-content/uploads/2020/03/coronavirus-pakistan.jpg" alt="Citizens wearing face masks as part of social distancing guidelines" width="600" height="400" srcset="https://www.newsweekpakistan.com/wp-content/uploads/2020/03/coronavirus-pakistan.jpg 600w, https://www.newsweekpakistan.com/wp-content/uploads/2020/03/coronavirus-pakistan-300x200.jpg 300w, https://www.newsweekpakistan.com/wp-content/uploads/2020/03/coronavirus-pakistan-585x390.jpg 585w, https://www.newsweekpakistan.com/wp-content/uploads/2020/03/coronavirus-pakistan-263x175.jpg 263w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><p id="caption-attachment-881092" class="wp-caption-text">File photo</p></div><h6>Confirmed cases rise to 546,428, against 501,252 recoveries and 11,683 deaths, leaving 33,493 active cases</h6><p>Pakistan on Monday recorded 1,615 new infections of the novel coronavirus after conducting 34,785 tests—a positivity ratio of 4.64 percent.</p><p>The National Command and Operation Center (NCOC) sent a special plane to China on Sunday to bring back to Pakistan the first tranche of 500,000 doses of a coronavirus vaccine that Beijing “gifted” to Islamabad earlier this month. The government aims to begin the country’s vaccination campaign from today (Monday), with frontline healthcare workers to be inoculated in the first phase, followed by the elderly and all healthcare professionals in the second phase, and the general public in the third phase.</p><p>Despite a severe second wave of COVID-19, Pakistan has yet to fully utilize its claimed testing capacity of 57,531, with daily testing significantly below numbers proposed by global health experts. According to the World Health Organization, Pakistan’s testing policies only record the most symptomatic patients—a belief substantiated by a Punjab government official as the “most efficient use of resources”—while ignoring the spread among asymptomatic carriers, which studies suggest comprise the majority of infections nationwide.</p><hr /><p><strong>Confirmed Cases, Total</strong> – 546,428 (Tests: 7,966,981)</p><hr /><p><strong>Punjab</strong> – 157,796</p><p><strong>Sindh</strong> – 247,249</p><p><strong>Balochistan</strong> – 18,823</p><p><strong>Khyber-Pakhtunkhwa</strong> – 67,214</p><p><strong>Islamabad</strong> – 41,418</p><p><strong>Gilgit-Baltistan</strong> – 4,909</p><p><strong>Pakistan-administered Kashmir</strong> – 9,019</p><hr /><p><strong>Deaths</strong> – 11,683</p><p><strong>Recoveries</strong> – 501,252</p><hr /><p>In the 24 hours preceding 8 a.m., Monday, Pakistan’s confirmed cases climbed to 546,428. Meanwhile, deaths increased by 26 to 11,683. At the same time, recoveries increased by 1,278 to 501,252, or 91.7 percent of total infections. There are currently 33,493 active cases of COVID-19 in the country, with the NCOC saying 2,092 of them are in critical condition.</p><p><img loading="lazy"   alt="" width="952" height="599" data-srcset="https://www.newsweekpakistan.com/wp-content/uploads/2021/02/covid-pak-twitter-feb012021.png 952w, https://www.newsweekpakistan.com/wp-content/uploads/2021/02/covid-pak-twitter-feb012021-300x189.png 300w, https://www.newsweekpakistan.com/wp-content/uploads/2021/02/covid-pak-twitter-feb012021-768x483.png 768w, https://www.newsweekpakistan.com/wp-content/uploads/2021/02/covid-pak-twitter-feb012021-585x368.png 585w"  data-src="https://www.newsweekpakistan.com/wp-content/uploads/2021/02/covid-pak-twitter-feb012021.png" data-sizes="(max-width: 952px) 100vw, 952px" class="alignnone size-full wp-image-885558 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="alignnone size-full wp-image-885558" src="https://www.newsweekpakistan.com/wp-content/uploads/2021/02/covid-pak-twitter-feb012021.png" alt="" width="952" height="599" srcset="https://www.newsweekpakistan.com/wp-content/uploads/2021/02/covid-pak-twitter-feb012021.png 952w, https://www.newsweekpakistan.com/wp-content/uploads/2021/02/covid-pak-twitter-feb012021-300x189.png 300w, https://www.newsweekpakistan.com/wp-content/uploads/2021/02/covid-pak-twitter-feb012021-768x483.png 768w, https://www.newsweekpakistan.com/wp-content/uploads/2021/02/covid-pak-twitter-feb012021-585x368.png 585w" sizes="(max-width: 952px) 100vw, 952px" /></noscript></p><p><strong>Punjab</strong></p><p>On Monday, authorities reported 11 deaths due to the coronavirus, raising total casualties to 4,747. The province now has 157,796 confirmed cases; it reported 443 new infections after conducting 11,431 tests, a positivity ratio of 3.87 percent. There were 338 new recoveries recorded, leaving 142,989 fully recovered, and 10,060 active cases of the virus.</p><p><strong>Sindh</strong></p><p>Confirmed cases of the novel coronavirus in Sindh have now climbed to 247,249; it reported 812 new infections on Monday after conducting 11,031 tests, a positivity ratio of 7.36 percent. The province reported 4 new deaths, raising toll to 3,996, while its recoveries rose by 563 to 224,664. Overall, the province now has 18,589 active cases of the novel coronavirus.</p><p><strong>Khyber-Pakhtunkhwa</strong></p><p>In the past 24 hours, the provincial government recorded 261 new infections after conducting 6,077 tests, a positivity ratio of 4.29 percent. Overall, Khyber-Pakhtunkhwa’s confirmed cases have climbed to 67,214. It recorded 9 new deaths, raising toll to 1,906, while its recoveries have risen by 187 to 62,385. There are currently 2,923 active cases of COVID-19 in the province.</p><p><strong>Balochistan</strong></p><p>The province on Monday raised its confirmed cases to 18,823 with 8 new infections after conducting 438 tests, a positivity ratio of 1.83 percent. There were no deaths and 50 recoveries in the past 24 hours, leaving 195 fatalities and 18,479 fully recovered. There are now 149 active cases of COVID-19 in the province.</p><p><strong>Federal Areas</strong></p><p>Islamabad on Monday raised its confirmed coronavirus cases by 59 to 41,418 after conducting 5,059 tests; a positivity ratio of 1.16 percent. There were no deaths and 123 recoveries in the past 24 hours, leaving 475 casualties; 39,562 recovered; and 1,381 active cases.</p><p>Gilgit-Baltistan reported 1 new case of the novel coronavirus on Monday after conducting 400 tests; it has 4,909 confirmed cases. The region reported no deaths or recoveries, leaving 102 fatalities and 4,787 fully recovered people. There are currently 20 active cases of COVID-19 in the region.</p><p>In Pakistan-administered Kashmir, confirmed cases rose by 31 to 9,019 after conducting 349 tests, a positivity ratio of 8.88 percent. There were 2 deaths and 17 recoveries in the past 24 hours, leaving 262 fatalities and 8,386 fully recovered. It now has 371 active cases of COVID-19.</p><p><strong>Global situation</strong></p><p>Globally, the virus has now infected more than 103,527,156 people, with over 2,237,772 reported deaths. After a devastating first wave, the world is now reeling from a second wave of the coronavirus, with many countries imposing fresh lockdowns or targeted closures in a bid to curb its spread ahead of mass distribution of vaccines. Overall, around 75,129,226 patients of the 103.5 million+ infected have recovered thus far.</p><div id='jp-relatedposts' class='jp-relatedposts' ></div><div class="penci-single-link-pages"></div></div></div><div class="tags-share-box center-box tags-share-box-s1"> <span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 comment</span><div class="post-share"> <span class="post-share-item post-share-plike"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="885557" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a> </span><div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.newsweekpakistan.com/pakistan-reports-1615-coronavirus-infections-in-24-hours/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Pakistan%20Reports%201%2C615%20Coronavirus%20Infections%20in%2024%20Hours%20-%20https://www.newsweekpakistan.com/pakistan-reports-1615-coronavirus-infections-in-24-hours/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-reddit" target="_blank" rel="nofollow" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.newsweekpakistan.com%2Fpakistan-reports-1615-coronavirus-infections-in-24-hours%2F&#038;title=Pakistan%20Reports%201%2C615%20Coronavirus%20Infections%20in%2024%20Hours"><i class="penci-faicon fa fa-reddit-alien" ></i><span class="dt-share">Reddit</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Pakistan%20Reports%201%2C615%20Coronavirus%20Infections%20in%2024%20Hours %0A%0A https%3A%2F%2Fwww.newsweekpakistan.com%2Fpakistan-reports-1615-coronavirus-infections-in-24-hours%2F"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Pakistan%20Reports%201,615%20Coronavirus%20Infections%20in%2024%20Hours&#038;BODY=https://www.newsweekpakistan.com/pakistan-reports-1615-coronavirus-infections-in-24-hours/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">Related Articles</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true"><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.newsweekpakistan.com/wp-content/uploads/2019/02/iran-40-years.jpg" href="https://www.newsweekpakistan.com/revisiting-islams-black-wave/" title="Revisiting Islam’s ‘Black Wave’"> </a><h3><a href="https://www.newsweekpakistan.com/revisiting-islams-black-wave/">Revisiting Islam’s ‘Black Wave’</a></h3> <span class="date"><time class="entry-date published" datetime="2021-02-01T16:26:01+05:00">February 1, 2021</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.newsweekpakistan.com/wp-content/uploads/2018/09/imran-khan-PM-official.jpg" href="https://www.newsweekpakistan.com/imran-khan-hails-decline-in-inflation-rate/" title="Imran Khan Hails Decline in Inflation Rate"> </a><h3><a href="https://www.newsweekpakistan.com/imran-khan-hails-decline-in-inflation-rate/">Imran Khan Hails Decline in Inflation Rate</a></h3> <span class="date"><time class="entry-date published" datetime="2021-02-01T13:24:40+05:00">February 1, 2021</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.newsweekpakistan.com/wp-content/uploads/2019/03/influenza-vaccine.jpg" href="https://www.newsweekpakistan.com/pakistan-receives-first-covid-19-vaccinations/" title="Pakistan Receives First COVID-19 Vaccinations"> </a><h3><a href="https://www.newsweekpakistan.com/pakistan-receives-first-covid-19-vaccinations/">Pakistan Receives First COVID-19 Vaccinations</a></h3> <span class="date"><time class="entry-date published" datetime="2021-02-01T12:19:30+05:00">February 1, 2021</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.newsweekpakistan.com/wp-content/uploads/2014/01/pakistan-economy-growth.jpg" href="https://www.newsweekpakistan.com/fuel-prices-jump-in-pakistan-once-more/" title="Fuel Prices Jump in Pakistan Once More"> </a><h3><a href="https://www.newsweekpakistan.com/fuel-prices-jump-in-pakistan-once-more/">Fuel Prices Jump in Pakistan Once More</a></h3> <span class="date"><time class="entry-date published" datetime="2021-02-01T11:41:04+05:00">February 1, 2021</time></span></div></div></div><div class="post-comments no-comment-yet" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pakistan-reports-1615-coronavirus-infections-in-24-hours/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.newsweekpakistan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='885557' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-2 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="https://www.newsweekpakistan.com/"><div> <input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" /></div></form></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9368715824572907"
data-ad-slot="4997963483"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9368715824572907"
data-ad-slot="5357890285"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Twitter</span></h4><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/NewsweekPak?ref_src=twsrc%5Etfw">Latest News</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside></div></div></div><div class="clear-footer"></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo footer-not-gotop"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-temp-top" class="footer-menu"><li id="menu-item-3975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3975"><a href="https://www.newsweekpakistan.com/about-us/">About Us</a></li><li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.newsweekpakistan.com/contact-us/">Contact Us</a></li></ul></div><div id="footer-copyright"><p>Copyright © 2020 AG Publications (Private) Limited.</p></div></div><div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div></div></footer></div><div class="penci-menu-hbg-overlay"></div><div class="penci-menu-hbg penci-vernav-hide penci-menu-hbg-left"><div class="penci-menu-hbg-inner"> <a id="penci-close-hbg"><i class="penci-faicon fa fa-close" ></i></a><div class="penci-hbg-header"><div class="penci-hbg-logo site-branding"> <a href="https://www.newsweekpakistan.com/"><img class="penci-lazy" src="https://www.newsweekpakistan.com/wp-content/themes/soledad/images/penci-holder.png" data-src="http://www.newsweekpakistan.com/wp-content/uploads/2018/04/NWP-logo.jpg" alt="Newsweek Pakistan"/></a></div></div><div class="penci-hbg-content penci-sidebar-content style-2 pcalign-left"><ul id="menu-main-menu-2" class="menu menu-hgb-main"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-849303"><a href="https://www.newsweekpakistan.com/category/latest-news/">Latest News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849304"><a href="https://www.newsweekpakistan.com/category/scope/">Scope</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849308"><a href="https://www.newsweekpakistan.com/category/opinion/">Opinion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849309"><a href="https://www.newsweekpakistan.com/category/features/">Features</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873384"><a href="https://www.newsweekpakistan.com/category/llf-2019/">LLF</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849306"><a href="https://www.newsweekpakistan.com/category/culture/">Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849307"><a href="https://www.newsweekpakistan.com/category/business/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849305"><a href="https://www.newsweekpakistan.com/category/sports/">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849310"><a href="https://www.newsweekpakistan.com/category/last-word/">Last Word</a></li></ul></div><div class="penci-hbg-footer"><div class="penci_menu_hbg_ftext">Copyright © 2020 AG Publications (Private) Limited.</div><div class="header-social sidebar-nav-social penci-hbg-social-style-1"><div class="inner-header-social"> <a href="https://www.facebook.com/newsweekpakistan" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://www.twitter.com/newsweekpak" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a></div></div></div></div></div><div id="fb-root"></div> <script type='text/javascript' src='https://www.newsweekpakistan.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.2' id='smush-lazy-load-js'></script> <script type='text/javascript' src='https://www.newsweekpakistan.com/wp-content/themes/soledad/js/libs-script.min.js?ver=7.4.0' id='penci-libs-js-js'></script> <script type='text/javascript' src='https://www.newsweekpakistan.com/wp-content/themes/soledad/js/smoothscroll.js?ver=1.1' id='penci-smoothscroll-js'></script> <script type='text/javascript' id='main-scripts-js-extra'>/*  */
var ajax_var_more = {"url":"https:\/\/www.newsweekpakistan.com\/wp-admin\/admin-ajax.php","nonce":"c7e7c45004","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/*  */</script> <script type='text/javascript' src='https://www.newsweekpakistan.com/wp-content/themes/soledad/js/main.js?ver=7.4.0' id='main-scripts-js'></script> <script type='text/javascript' id='penci_ajax_like_post-js-extra'>/*  */
var ajax_var = {"url":"https:\/\/www.newsweekpakistan.com\/wp-admin\/admin-ajax.php","nonce":"c7e7c45004","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/*  */</script> <script type='text/javascript' src='https://www.newsweekpakistan.com/wp-content/themes/soledad/js/post-like.js?ver=7.4.0' id='penci_ajax_like_post-js'></script> <script type='text/javascript' id='penci_ajax_more_posts-js-extra'>/*  */
var ajax_var_more = {"url":"https:\/\/www.newsweekpakistan.com\/wp-admin\/admin-ajax.php","nonce":"c7e7c45004","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/*  */</script> <script type='text/javascript' src='https://www.newsweekpakistan.com/wp-content/themes/soledad/js/more-post.js?ver=1.0' id='penci_ajax_more_posts-js'></script> <script type='text/javascript' id='penci_ajax_archive_more_scroll-js-extra'>/*  */
var SOLEDADLOCALIZE = {"url":"https:\/\/www.newsweekpakistan.com\/wp-admin\/admin-ajax.php","nonce":"c7e7c45004","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/*  */</script> <script type='text/javascript' src='https://www.newsweekpakistan.com/wp-content/themes/soledad/js/archive-more-post.js?ver=1.0' id='penci_ajax_archive_more_scroll-js'></script> <script type='text/javascript' src='https://www.newsweekpakistan.com/wp-includes/js/comment-reply.min.js?ver=55ecaaaed2513ec52f6fd2b9fc387367' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.newsweekpakistan.com/wp-includes/js/wp-embed.min.js?ver=55ecaaaed2513ec52f6fd2b9fc387367' id='wp-embed-js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202105.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'174423662',post:'885557',tz:'5',srv:'www.newsweekpakistan.com'} ]);
	_stq.push([ 'clickTrackerInit', '174423662', '885557' ]);</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-22875159-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22875159-1');</script> </body></html>