<!DOCTYPE html><html lang="en-US"
prefix="og: https://ogp.me/ns#" ><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2014/03/NW-Favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2014/03/NW-Favicon.png"><link rel="alternate" type="application/rss+xml" title="Newsweek Pakistan RSS Feed" href="https://www.newsweekpakistan.com/feed/" /><link rel="alternate" type="application/atom+xml" title="Newsweek Pakistan Atom Feed" href="https://www.newsweekpakistan.com/feed/atom/" /><link rel="pingback" href="https://www.newsweekpakistan.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/soledad/js/html5.js"></script> <![endif]--><style type="text/css" media="all">img.wp-smiley,img.emoji{display:inline !important;border:0 !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:none !important;padding:0 !important}</style><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_530967cd8ffa00eab554e7b8771b3863.css" rel="stylesheet" /><style type="text/css" media="all">.has-text-align-justify{text-align:justify}</style><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_76aab99b4c108f929633c65888b6d131.css" rel="stylesheet" /><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_1ee835c8124bc8b353107cd15d69ef27.css" rel="stylesheet" /><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_481e8cbe20fd52992078bc4dcff051b4.css" rel="stylesheet" /><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_00a4a854bf9b6375b9a73103cd4f5b59.css" rel="stylesheet" /><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_2547d8dfdee196b156b2d8ae283fc080.css" rel="stylesheet" /><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_76bce9c82e1d9ed638cd6fef78c6a547.css" rel="stylesheet" /><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_be9224026282e62eae7265ecf4b26cc1.css" rel="stylesheet" /><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_ee9d0e8b52f8728b08ec746263fa9ea9.css" rel="stylesheet" /><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_21c05731755e1f8e8c9dcafaaa68cd3d.css" rel="stylesheet" /><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_7719577faffd447ac9646e6fd5258c48.css" rel="stylesheet" /><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_af326927ac31cd71c846bbf3a793118f.css" rel="stylesheet" /><style type="text/css" media="all">.no-js img.lazyload{display:none}figure.wp-block-image img.lazyloading{min-width:150px}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms}</style><style type="text/css" media="all">img#wpstats{display:none}</style><link type="text/css" media="all" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/cache/breeze-minification/css/breeze_b12a748ea2226db40205d43f430fd1f8.css" rel="stylesheet" /><title>Pakistan Reports 5,830 Coronavirus Cases in 24 Hours</title><meta name="description" content="Confirmed infections of COVID-19 reach 1,442,263, against 1,312,819 recoveries and 29,372 deaths, leaving 100,072 active cases" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.newsweekpakistan.com/pakistan-reports-5830-coronavirus-cases-in-24-hours/" /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Newsweek Pakistan - Sensible, Reliable, Authoritative" /><meta property="og:type" content="article" /><meta property="og:title" content="Pakistan Reports 5,830 Coronavirus Cases in 24 Hours" /><meta property="og:description" content="Confirmed infections of COVID-19 reach 1,442,263, against 1,312,819 recoveries and 29,372 deaths, leaving 100,072 active cases" /><meta property="og:url" content="https://www.newsweekpakistan.com/pakistan-reports-5830-coronavirus-cases-in-24-hours/" /><meta property="og:image" content="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/coronavirus-pakistan.jpg" /><meta property="og:image:secure_url" content="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/coronavirus-pakistan.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="400" /><meta property="article:published_time" content="2022-02-03T05:15:26+00:00" /><meta property="article:modified_time" content="2022-02-03T05:15:26+00:00" /><meta property="article:publisher" content="https://www.facebook.com/newsweekpakistan" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Newsweekpak" /><meta name="twitter:domain" content="www.newsweekpakistan.com" /><meta name="twitter:title" content="Pakistan Reports 5,830 Coronavirus Cases in 24 Hours" /><meta name="twitter:description" content="Confirmed infections of COVID-19 reach 1,442,263, against 1,312,819 recoveries and 29,372 deaths, leaving 100,072 active cases" /><meta name="twitter:creator" content="@Newsweekpak" /><meta name="twitter:image" content="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/coronavirus-pakistan.jpg" /> <script type="application/ld+json" class="aioseo-schema">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</script> <meta name="google-site-verification" content="ta2Wq9Glnx6TjOPpZ7aDJ_LDKAOiWLTvIfuiQPc-tzI" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Newsweek Pakistan &raquo; Feed" href="https://www.newsweekpakistan.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Newsweek Pakistan &raquo; Comments Feed" href="https://www.newsweekpakistan.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Newsweek Pakistan &raquo; Pakistan Reports 5,830 Coronavirus Cases in 24 Hours Comments Feed" href="https://www.newsweekpakistan.com/pakistan-reports-5830-coronavirus-cases-in-24-hours/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-22875159-1"  type="text/javascript" data-cfasync="false" async></script> <script type="text/javascript" data-cfasync="false">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</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newsweekpakistan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=68f27e8d2f9898c09e6d5785e9daa5a4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all' /> <script type='text/javascript' id='jetpack_related-posts-js-extra'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210930' id='jetpack_related-posts-js'></script> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>/*  */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.newsweekpakistan.com","hash_tracking":"false","ua":"UA-22875159-1","v4_id":""};
/*  */</script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.2.0' id='monsterinsights-frontend-script-js'></script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=68f27e8d2f9898c09e6d5785e9daa5a4' id='ppress-flatpickr-js'></script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=68f27e8d2f9898c09e6d5785e9daa5a4' id='ppress-select2-js'></script> <link rel="https://api.w.org/" href="https://www.newsweekpakistan.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.newsweekpakistan.com/wp-json/wp/v2/posts/890095" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newsweekpakistan.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.newsweekpakistan.com/?p=890095' /><link rel="alternate" type="application/json+oembed" href="https://www.newsweekpakistan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsweekpakistan.com%2Fpakistan-reports-5830-coronavirus-cases-in-24-hours%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.newsweekpakistan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsweekpakistan.com%2Fpakistan-reports-5830-coronavirus-cases-in-24-hours%2F&#038;format=xml" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.newsweekpakistan.com/?wordfence_lh=1&hid=BF42B0D9E65CB6B9DBC410D45C2A8176');</script> <script type="text/javascript">var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = 'd57e09a873';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://www.newsweekpakistan.com/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}</script> <script>var portfolioDataJs = portfolioDataJs || [];</script> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <script>var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.newsweekpakistan.com\/wp-content\/uploads\/2018\/04\/NWP-logo.jpg"
    },
    "url": "https:\/\/www.newsweekpakistan.com\/",
    "name": "Newsweek Pakistan",
    "description": "Sensible, Reliable, Authoritative"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Newsweek Pakistan",
    "alternateName": "Sensible, Reliable, Authoritative",
    "url": "https:\/\/www.newsweekpakistan.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Pakistan Reports 5,830 Coronavirus Cases in 24 Hours",
    "description": "Confirmed infections of COVID-19 reach 1,442,263, against 1,312,819 recoveries and 29,372 deaths, leaving 100,072 active cases",
    "datePublished": "2022-02-03",
    "datemodified": "2022-02-03",
    "mainEntityOfPage": "https:\/\/www.newsweekpakistan.com\/pakistan-reports-5830-coronavirus-cases-in-24-hours\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.newsweekpakistan.com\/wp-content\/uploads\/2020\/03\/coronavirus-pakistan.jpg",
        "width": 600,
        "height": 400
    },
    "publisher": {
        "@type": "Organization",
        "name": "Newsweek Pakistan",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.newsweekpakistan.com\/wp-content\/uploads\/2018\/04\/NWP-logo.jpg"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-NewsweekPakistan",
        "name": "Newsweek Pakistan"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.newsweekpakistan.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.newsweekpakistan.com\/category\/latest-news\/",
                "name": "Latest News"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.newsweekpakistan.com\/pakistan-reports-5830-coronavirus-cases-in-24-hours\/",
                "name": "Pakistan Reports 5,830 Coronavirus Cases in 24 Hours"
            }
        }
    ]
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Pakistan Reports 5,830 Coronavirus Cases in 24 Hours",
    "image": "https:\/\/www.newsweekpakistan.com\/wp-content\/uploads\/2020\/03\/coronavirus-pakistan.jpg",
    "datePublished": "2022-02-03",
    "datemodified": "2022-02-03",
    "description": "Confirmed infections of COVID-19 reach 1,442,263, against 1,312,819 recoveries and 29,372 deaths, leaving 100,072 active cases",
    "mainEntityOfPage": "https:\/\/www.newsweekpakistan.com\/pakistan-reports-5830-coronavirus-cases-in-24-hours\/",
    "publisher": {
        "@type": "Organization",
        "name": "Newsweek Pakistan",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.newsweekpakistan.com\/wp-content\/uploads\/2018\/04\/NWP-logo.jpg"
        }
    },
    "author": {
        "@type": "Person",
        "name": "Newsweek Pakistan"
    }
}</script></head><body class="post-template-default single single-post postid-890095 single-format-standard penci-body-single-style-9 penci-hide-pthumb elementor-default elementor-kit-889364"> <a id="close-sidebar-nav" class="header-1"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://www.newsweekpakistan.com/"><img class="penci-lazy" src="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/soledad/images/penci-holder.png" data-src="http://soledad.pencidesign.com/soledad-magazine/wp-content/uploads/sites/7/2017/07/maglogo@2x-1.png" alt="Newsweek Pakistan" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/newsweekpakistan" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://www.twitter.com/newsweekpak" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a></div></div><ul id="menu-main-menu" class="menu"><li id="menu-item-849303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-849303"><a href="https://www.newsweekpakistan.com/category/latest-news/">Latest News</a></li><li id="menu-item-849304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849304"><a href="https://www.newsweekpakistan.com/category/scope/">Scope</a></li><li id="menu-item-849308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849308"><a href="https://www.newsweekpakistan.com/category/opinion/">Opinion</a></li><li id="menu-item-849309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849309"><a href="https://www.newsweekpakistan.com/category/features/">Features</a></li><li id="menu-item-873384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873384"><a href="https://www.newsweekpakistan.com/category/llf-2019/">LLF</a></li><li id="menu-item-849306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849306"><a href="https://www.newsweekpakistan.com/category/culture/">Culture</a></li><li id="menu-item-849307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849307"><a href="https://www.newsweekpakistan.com/category/business/">Business</a></li><li id="menu-item-849305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849305"><a href="https://www.newsweekpakistan.com/category/sports/">Sports</a></li><li id="menu-item-849310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849310"><a href="https://www.newsweekpakistan.com/category/last-word/">Last Word</a></li></ul></nav><div class="wrapper-boxed header-style-header-1"><div class="penci-header-wrap"><nav id="navigation" class="header-layout-top header-1 menu-style-2 menu-item-padding" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-1"><i class="penci-faicon fa fa-bars" ></i></div><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-849303"><a href="https://www.newsweekpakistan.com/category/latest-news/">Latest News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849304"><a href="https://www.newsweekpakistan.com/category/scope/">Scope</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849308"><a href="https://www.newsweekpakistan.com/category/opinion/">Opinion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849309"><a href="https://www.newsweekpakistan.com/category/features/">Features</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873384"><a href="https://www.newsweekpakistan.com/category/llf-2019/">LLF</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849306"><a href="https://www.newsweekpakistan.com/category/culture/">Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849307"><a href="https://www.newsweekpakistan.com/category/business/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849305"><a href="https://www.newsweekpakistan.com/category/sports/">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849310"><a href="https://www.newsweekpakistan.com/category/last-word/">Last Word</a></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search" ></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://www.newsweekpakistan.com/"><div> <input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a></div></div><div class="penci-menuhbg-wapper penci-menu-toggle-wapper"> <a href="#pencimenuhbgtoggle" class="penci-menuhbg-toggle"> <span class="penci-menuhbg-inner"> <i class="lines-button lines-button-double"> <i class="penci-lines"></i> </i> <i class="lines-button lines-button-double penci-hover-effect"> <i class="penci-lines"></i> </i> </span> </a></div><div class="main-nav-social "><div class="inner-header-social"> <a href="https://www.facebook.com/newsweekpakistan" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://www.twitter.com/newsweekpak" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a></div></div></div></nav><header id="header" class="penci-header-second header-header-1 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="inner-header"><div class="container"><div id="logo"> <a href="https://www.newsweekpakistan.com/"><img  alt="Newsweek Pakistan" data-src="http://www.newsweekpakistan.com/wp-content/uploads/2018/04/NWP-logo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://www.newsweekpakistan.com/wp-content/uploads/2018/04/NWP-logo.jpg" alt="Newsweek Pakistan"/></noscript></a></div></div></div></header></div><div class="penci-single-pheader container-single penci-single-style-9 penci-single-smore container-single-fullwidth hentry container-single-magazine"><div class="container"><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://www.newsweekpakistan.com/">Home</a></span><i class="penci-faicon fa fa-angle-right" ></i> <span><a class="crumb" href="https://www.newsweekpakistan.com/category/latest-news/">Latest News</a></span><i class="penci-faicon fa fa-angle-right" ></i></i> <span>Pakistan Reports 5,830 Coronavirus Cases in 24 Hours</span></div><div class="header-standard header-classic single-header"><h1 class="post-title single-post-title entry-title">Pakistan Reports 5,830 Coronavirus Cases in 24 Hours</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">by <a class="url fn n" href="https://www.newsweekpakistan.com/author/newsweek-pakistan/">Newsweek Pakistan</a></span> <time class="entry-date published" datetime="2022-02-03T10:15:26+05:00">February 3, 2022</time></div><div class="post-box-meta-single"> <span class="author-post byline"><span class="author vcard">by <a class="author-url url fn n" href="https://www.newsweekpakistan.com/author/newsweek-pakistan/">Newsweek Pakistan</a></span></span> <span><time class="entry-date published" datetime="2022-02-03T10:15:26+05:00">February 3, 2022</time></span></div></div></div></div><div class="container container-single penci-single-style-9 penci-single-smore penci_sidebar  penci-enable-lightbox penci-single-pheader-noimg"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-890095" class="post type-post status-publish"><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><div id="attachment_881092" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-881092"   alt="Citizens wearing face masks as part of social distancing guidelines" width="600" height="400" data-srcset="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/coronavirus-pakistan.jpg 600w, https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/coronavirus-pakistan-300x200.jpg 300w, https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/coronavirus-pakistan-585x390.jpg 585w, https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/coronavirus-pakistan-263x175.jpg 263w"  data-src="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/coronavirus-pakistan.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="size-full wp-image-881092 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img aria-describedby="caption-attachment-881092" class="size-full wp-image-881092" src="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/coronavirus-pakistan.jpg" alt="Citizens wearing face masks as part of social distancing guidelines" width="600" height="400" srcset="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/coronavirus-pakistan.jpg 600w, https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/coronavirus-pakistan-300x200.jpg 300w, https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/coronavirus-pakistan-585x390.jpg 585w, https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2020/03/coronavirus-pakistan-263x175.jpg 263w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><p id="caption-attachment-881092" class="wp-caption-text">File photo</p></div><h6>Confirmed infections of COVID-19 reach 1,442,263, against 1,312,819 recoveries and 29,372 deaths, leaving 100,072 active cases</h6><p>Pakistan on Thursday reported 5,830 new infections of COVID-19 after conducting 59,786 tests—a positivity ratio of 9.75 percent.</p><p>The Drug Regulatory Authority of Pakistan on Wednesday allowed over-the-counter sales of coronavirus testing kits as part of measures to curb the spread of the fifth wave of the pandemic, driven by the highly-infectious Omicron variant. The rapid antigen testing kit, which would allow people to self-test for COVID-19 would be available at pharmacies nationwide for Rs. 400-600, read a notification issued by the regulator.</p><hr /><p><strong>Confirmed Cases, Total</strong> – 1,442,263 (Tests: 25,194,561)</p><hr /><p><strong>Punjab</strong> – 483,779</p><p><strong>Sindh</strong> – 546,141</p><p><strong>Balochistan</strong> – 34,557</p><p><strong>Khyber–Pakhtunkhwa</strong> – 197,937</p><p><strong>Islamabad</strong> – 129,758</p><p><strong>Gilgit-Baltistan</strong> – 10,768</p><p><strong>Pakistan-administered Kashmir</strong> – 39,323</p><hr /><p><strong>Deaths</strong> – 29,372</p><p><strong>Recoveries</strong> – 1,312,819</p><hr /><p>In the 24 hours preceding 8 a.m., Thursday, Pakistan’s confirmed cases climbed to 1,442,263. Meanwhile, deaths increased by 42 to 29,372. At the same time, recoveries increased by 7,839 to 1,312,819, or 91 percent of total infections. There are currently 100,072 active cases of COVID-19 in the country, with the NCOC saying 1,590 of them require critical care.</p><p><img   alt="" width="803" height="513" data-srcset="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2022/02/covid-pak-twitter-feb032022.png 803w, https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2022/02/covid-pak-twitter-feb032022-300x192.png 300w, https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2022/02/covid-pak-twitter-feb032022-768x491.png 768w, https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2022/02/covid-pak-twitter-feb032022-585x374.png 585w"  data-src="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2022/02/covid-pak-twitter-feb032022.png" data-sizes="(max-width: 803px) 100vw, 803px" class="alignnone size-full wp-image-890096 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-890096" src="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2022/02/covid-pak-twitter-feb032022.png" alt="" width="803" height="513" srcset="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2022/02/covid-pak-twitter-feb032022.png 803w, https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2022/02/covid-pak-twitter-feb032022-300x192.png 300w, https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2022/02/covid-pak-twitter-feb032022-768x491.png 768w, https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2022/02/covid-pak-twitter-feb032022-585x374.png 585w" sizes="(max-width: 803px) 100vw, 803px" /></noscript></p><p><strong>Punjab</strong></p><p>On Thursday, authorities reported 16 deaths due to the coronavirus, raising total casualties to 13,201. The province now has 483,779 confirmed cases; it reported 1,463 new infections after administering 21,249 tests, a positivity ratio of 6.9 percent. There were 4,749 new recoveries recorded, leaving 449,927 fully recovered, and 20,651 active cases of the virus.</p><p><strong>Sindh</strong></p><p>Confirmed cases of the novel coronavirus in Sindh have now climbed to 546,141; it reported 1,419 new infections on Thursday after conducting 14,924 tests, a positivity ratio of 9.5 percent. The province reported 9 deaths and 913 recoveries, leaving 7,849 deaths and 489,825 total recovered. Overall, the province now has 48,467 active cases of the novel coronavirus.</p><p><strong>Khyber-Pakhtunkhwa</strong></p><p>The provincial government on Thursday reported 1,589 new cases after administering 13,739 tests, a positivity ratio of 11.56 percent. Overall, Khyber-Pakhtunkhwa’s confirmed cases have climbed to 197,937. It recorded 14 new deaths and 608 recoveries, raising toll to 6,023 and recoveries to 179,275. There are currently 12,639 active cases of COVID-19 in the province.</p><p><strong>Balochistan</strong></p><p>The province on Thursday raised its total confirmed cases to 34,557, reporting 56 new infections after conducting 627 tests, a positivity ratio of 8.9 percent. There were no deaths and 123 recoveries reported in the past 24 hours, leaving 368 fatalities and 33,770 fully recovered. There are now 419 active cases of COVID-19 in the province.</p><p><strong>Federal Areas</strong></p><p>Islamabad on Thursday raised its confirmed coronavirus cases to 129,758, reporting 754 new cases after conducting 6,945 tests, a positivity ratio of 10.9 percent. There were no deaths and 1,104 recoveries recorded in the past 24 hours, leaving 982 casualties; 114,174 recovered; and 14,602 active cases.</p><p>Gilgit-Baltistan reported 31 new cases of coronavirus on Thursday after conducting 337 tests, a positivity ratio of 9.2 percent; it currently has 10,768 confirmed cases. There was 1 death and 37 recoveries reported in the past 24 hours, leaving 189 fatalities; 10,352 fully recovered people; and 227 active cases of COVID-19.</p><p>Pakistan-administered Kashmir has reported 518 new cases of COVID-19 after administering 1,965 tests, a positivity ratio of 26.4 percent, raising confirmed cases to 39,323. There were 2 deaths and 305 recoveries in the past 24 hours, leaving 760 fatalities and 35,496 fully recovered. It now has 3,067 active cases of COVID-19.</p><p><strong>Across the world</strong></p><p>Globally, the virus has now infected more than 385,374,811 people, with over 5,719,047 reported deaths. The globe is in the midst of yet another COVID-19 surge, as the highly infectious Omicron variant that was originally identified in South Africa sweeps across nations. While the new variant has been deemed less deadly than earlier iterations of the coronavirus, health experts have stressed that even a “mild” case can prove debilitating and urged people to exercise caution, wear masks, and avoid large gatherings. The World Health Organization continues to call for “vaccine equality,” i.e. for developed nations to stop hoarding vaccines in excess of their requirements and to share them with the developing world, stressing that deploying vaccine boosters for the already vaccinated does not help counter the mutation of new variants in populations that have yet to be inoculated. Overall, around 305,505,107 patients of the 385.4 million+ infected have recovered thus far.</p><div id='jp-relatedposts' class='jp-relatedposts' ></div><div class="penci-single-link-pages"></div></div></div><div class="tags-share-box center-box tags-share-box-s1"> <span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 comment</span><div class="post-share"> <span class="post-share-item post-share-plike"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="890095" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a> </span><div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.newsweekpakistan.com/pakistan-reports-5830-coronavirus-cases-in-24-hours/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Pakistan%20Reports%205%2C830%20Coronavirus%20Cases%20in%2024%20Hours%20-%20https://www.newsweekpakistan.com/pakistan-reports-5830-coronavirus-cases-in-24-hours/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-reddit" target="_blank" rel="nofollow" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.newsweekpakistan.com%2Fpakistan-reports-5830-coronavirus-cases-in-24-hours%2F&#038;title=Pakistan%20Reports%205%2C830%20Coronavirus%20Cases%20in%2024%20Hours"><i class="penci-faicon fa fa-reddit-alien" ></i><span class="dt-share">Reddit</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Pakistan%20Reports%205%2C830%20Coronavirus%20Cases%20in%2024%20Hours %0A%0A https%3A%2F%2Fwww.newsweekpakistan.com%2Fpakistan-reports-5830-coronavirus-cases-in-24-hours%2F"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Pakistan%20Reports%205,830%20Coronavirus%20Cases%20in%2024%20Hours&#038;BODY=https://www.newsweekpakistan.com/pakistan-reports-5830-coronavirus-cases-in-24-hours/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">Related Articles</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true"><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/11/Imran-Khan-Beijing.jpg" href="https://www.newsweekpakistan.com/p-m-khan-to-commence-four-day-trip-to-china-today-foreign-office/" title="P.M. Khan to Commence Four-Day Trip to China Today: Foreign Office"> </a><h3><a href="https://www.newsweekpakistan.com/p-m-khan-to-commence-four-day-trip-to-china-today-foreign-office/">P.M. Khan to Commence Four-Day Trip to China...</a></h3> <span class="date"><time class="entry-date published" datetime="2022-02-03T13:41:53+05:00">February 3, 2022</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2014/02/dead-body-stock-pics.jpg" href="https://www.newsweekpakistan.com/ispr-confirms-terrorist-assault-on-security-camps-in-balochistan/" title="ISPR Confirms Terrorist Assault on Security Camps in Balochistan"> </a><h3><a href="https://www.newsweekpakistan.com/ispr-confirms-terrorist-assault-on-security-camps-in-balochistan/">ISPR Confirms Terrorist Assault on Security Camps in...</a></h3> <span class="date"><time class="entry-date published" datetime="2022-02-03T12:22:29+05:00">February 3, 2022</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2017/12/bilawal-bhutto-zardari.jpg" href="https://www.newsweekpakistan.com/ppp-long-march-will-succeed-if-establishment-remains-neutral-bilawal/" title="PPP Long March Will Succeed if Establishment Remains Neutral: Bilawal"> </a><h3><a href="https://www.newsweekpakistan.com/ppp-long-march-will-succeed-if-establishment-remains-neutral-bilawal/">PPP Long March Will Succeed if Establishment Remains...</a></h3> <span class="date"><time class="entry-date published" datetime="2022-02-02T12:58:08+05:00">February 2, 2022</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/uploads/2018/07/nawaz-sharif-conviction.jpg" href="https://www.newsweekpakistan.com/medical-report-reiterates-risks-to-nawaz-sharifs-health-without-treatment/" title="Medical Report Reiterates Risks to Nawaz Sharif’s Health without Treatment"> </a><h3><a href="https://www.newsweekpakistan.com/medical-report-reiterates-risks-to-nawaz-sharifs-health-without-treatment/">Medical Report Reiterates Risks to Nawaz Sharif’s Health...</a></h3> <span class="date"><time class="entry-date published" datetime="2022-02-02T11:56:42+05:00">February 2, 2022</time></span></div></div></div><div class="post-comments no-comment-yet" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pakistan-reports-5830-coronavirus-cases-in-24-hours/?fbclid=IwAR3xA5Pa_-zXNomZjTp6-LhPgYq_-EB8IfUamIMHIw9mCVpGl3gtsy74oTg#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.newsweekpakistan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='890095' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-2 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="https://www.newsweekpakistan.com/"><div> <input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" /></div></form></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9368715824572907"
data-ad-slot="4997963483"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9368715824572907"
data-ad-slot="5357890285"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Twitter</span></h4><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/NewsweekPak?ref_src=twsrc%5Etfw">Latest News</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside></div></div></div><div class="clear-footer"></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo footer-not-gotop"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-temp-top" class="footer-menu"><li id="menu-item-3975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3975"><a href="https://www.newsweekpakistan.com/about-us/">About Us</a></li><li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.newsweekpakistan.com/contact-us/">Contact Us</a></li></ul></div><div id="footer-copyright"><p>Copyright © 2020 AG Publications (Private) Limited.</p></div></div><div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div></div></footer></div><div class="penci-menu-hbg-overlay"></div><div class="penci-menu-hbg penci-vernav-hide penci-menu-hbg-left"><div class="penci-menu-hbg-inner"> <a id="penci-close-hbg"><i class="penci-faicon fa fa-close" ></i></a><div class="penci-hbg-header"><div class="penci-hbg-logo site-branding"> <a href="https://www.newsweekpakistan.com/"><img class="penci-lazy" src="https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/soledad/images/penci-holder.png" data-src="http://www.newsweekpakistan.com/wp-content/uploads/2018/04/NWP-logo.jpg" alt="Newsweek Pakistan"/></a></div></div><div class="penci-hbg-content penci-sidebar-content style-2 pcalign-left"><ul id="menu-main-menu-2" class="menu menu-hgb-main"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-849303"><a href="https://www.newsweekpakistan.com/category/latest-news/">Latest News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849304"><a href="https://www.newsweekpakistan.com/category/scope/">Scope</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849308"><a href="https://www.newsweekpakistan.com/category/opinion/">Opinion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849309"><a href="https://www.newsweekpakistan.com/category/features/">Features</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873384"><a href="https://www.newsweekpakistan.com/category/llf-2019/">LLF</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849306"><a href="https://www.newsweekpakistan.com/category/culture/">Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849307"><a href="https://www.newsweekpakistan.com/category/business/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849305"><a href="https://www.newsweekpakistan.com/category/sports/">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849310"><a href="https://www.newsweekpakistan.com/category/last-word/">Last Word</a></li></ul></div><div class="penci-hbg-footer"><div class="penci_menu_hbg_ftext">Copyright © 2020 AG Publications (Private) Limited.</div><div class="header-social sidebar-nav-social penci-hbg-social-style-1"><div class="inner-header-social"> <a href="https://www.facebook.com/newsweekpakistan" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://www.twitter.com/newsweekpak" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a></div></div></div></div></div><div id="fb-root"></div> <script type='text/javascript' id='ppress-frontend-script-js-extra'>/*  */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.newsweekpakistan.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"f967004ab7","disable_ajax_form":"false"};
/*  */</script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.4' id='ppress-frontend-script-js'></script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/soledad/js/libs-script.min.js?ver=7.4.0' id='penci-libs-js-js'></script> <script type='text/javascript' id='main-scripts-js-extra'>/*  */
var ajax_var_more = {"url":"https:\/\/www.newsweekpakistan.com\/wp-admin\/admin-ajax.php","nonce":"91ee253a6f","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/*  */</script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/soledad/js/main.js?ver=7.4.0' id='main-scripts-js'></script> <script type='text/javascript' id='penci_ajax_like_post-js-extra'>/*  */
var ajax_var = {"url":"https:\/\/www.newsweekpakistan.com\/wp-admin\/admin-ajax.php","nonce":"91ee253a6f","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/*  */</script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/soledad/js/post-like.js?ver=7.4.0' id='penci_ajax_like_post-js'></script> <script type='text/javascript' id='penci_ajax_more_posts-js-extra'>/*  */
var ajax_var_more = {"url":"https:\/\/www.newsweekpakistan.com\/wp-admin\/admin-ajax.php","nonce":"91ee253a6f","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/*  */</script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/soledad/js/more-post.js?ver=1.0' id='penci_ajax_more_posts-js'></script> <script type='text/javascript' id='penci_ajax_archive_more_scroll-js-extra'>/*  */
var SOLEDADLOCALIZE = {"url":"https:\/\/www.newsweekpakistan.com\/wp-admin\/admin-ajax.php","nonce":"91ee253a6f","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/*  */</script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/themes/soledad/js/archive-more-post.js?ver=1.0' id='penci_ajax_archive_more_scroll-js'></script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/js/comment-reply.min.js?ver=68f27e8d2f9898c09e6d5785e9daa5a4' id='comment-reply-js'></script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.2' id='smush-lazy-load-js'></script> <script type='text/javascript' src='https://486864-1534199-raikfcquaxqncofqfm.stackpathdns.com/wp-includes/js/wp-embed.min.js?ver=68f27e8d2f9898c09e6d5785e9daa5a4' id='wp-embed-js'></script> <script src='https://stats.wp.com/e-202205.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'174423662',post:'890095',tz:'5',srv:'www.newsweekpakistan.com'} ]);
	_stq.push([ 'clickTrackerInit', '174423662', '890095' ]);</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-22875159-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22875159-1');</script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Thu, 03 Feb 2022 12:29:25 GMT -->
