<!DOCTYPE html><html lang="en-US" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://www.newsweekpakistan.com/wp-content/uploads/2014/03/NW-Favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://www.newsweekpakistan.com/wp-content/uploads/2014/03/NW-Favicon.png"><link rel="alternate" type="application/rss+xml" title="Newsweek Pakistan RSS Feed" href="https://www.newsweekpakistan.com/feed/" /><link rel="alternate" type="application/atom+xml" title="Newsweek Pakistan Atom Feed" href="https://www.newsweekpakistan.com/feed/atom/" /><link rel="pingback" href="https://www.newsweekpakistan.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.newsweekpakistan.com/wp-content/themes/soledad/js/html5.js"></script> <![endif]--><meta name="google-site-verification" content="ta2Wq9Glnx6TjOPpZ7aDJ_LDKAOiWLTvIfuiQPc-tzI" /><title>Sindh Restricts ‘Unnecessary Movement’ After 8 p.m. to Curb COVID Spread</title><meta name="description" content="New measures to supplement provincial government’s extension of lockdown guidelines issued prior to Eidul Fitr"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.newsweekpakistan.com/sindh-restricts-unnecessary-movement-after-8-p-m-to-curb-covid-spread/" /><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Sindh Restricts ‘Unnecessary Movement’ After 8 p.m. to Curb COVID Spread"><meta property="og:description" content="New measures to supplement provincial government’s extension of lockdown guidelines issued prior to Eidul Fitr"><meta property="og:url" content="https://www.newsweekpakistan.com/sindh-restricts-unnecessary-movement-after-8-p-m-to-curb-covid-spread/"><meta property="og:site_name" content="Newsweek Pakistan"><meta property="article:publisher" content="https://www.facebook.com/newsweekpakistan"><meta property="article:tag" content="coronavirus"><meta property="article:tag" content="COVID-19"><meta property="article:tag" content="Eidul Fitr"><meta property="article:tag" content="karachi"><meta property="article:tag" content="Murad Ali Shah"><meta property="article:tag" content="restrictions"><meta property="article:tag" content="Sindh"><meta property="article:tag" content="SOPs"><meta property="article:tag" content="unnecessary movement"><meta property="article:section" content="Latest News"><meta property="og:image" content="https://www.newsweekpakistan.com/wp-content/uploads/2020/02/murad-ali-shah-sindh.jpg"><meta property="og:image:secure_url" content="https://www.newsweekpakistan.com/wp-content/uploads/2020/02/murad-ali-shah-sindh.jpg"><meta property="og:image:width" content="600"><meta property="og:image:height" content="400"><meta property="og:image:alt" content="Sindh"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Sindh Restricts ‘Unnecessary Movement’ After 8 p.m. to Curb COVID Spread"><meta name="twitter:description" content="New measures to supplement provincial government’s extension of lockdown guidelines issued prior to Eidul Fitr"><meta name="twitter:site" content="@Newsweekpak"><meta name="twitter:creator" content="@Newsweekpak"><meta name="twitter:image" content="https://www.newsweekpakistan.com/wp-content/uploads/2020/02/murad-ali-shah-sindh.jpg"> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.newsweekpakistan.com/#organization","name":"Newsweek Pakistan","url":"http://www.newsweekpakistan.com","logo":{"@type":"ImageObject","@id":"https://www.newsweekpakistan.com/#logo","url":"http://www.newsweekpakistan.com/wp-content/uploads/2020/03/NWP-logo.jpg","caption":"Newsweek Pakistan","inLanguage":"en-US","width":"120","height":"90"}},{"@type":"WebSite","@id":"https://www.newsweekpakistan.com/#website","url":"https://www.newsweekpakistan.com","name":"Newsweek Pakistan","publisher":{"@id":"https://www.newsweekpakistan.com/#organization"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.newsweekpakistan.com/wp-content/uploads/2020/02/murad-ali-shah-sindh.jpg","url":"https://www.newsweekpakistan.com/wp-content/uploads/2020/02/murad-ali-shah-sindh.jpg","width":"600","height":"400","inLanguage":"en-US"},{"@type":"Person","@id":"https://www.newsweekpakistan.com/author/newsweek-pakistan/","name":"Newsweek Pakistan","url":"https://www.newsweekpakistan.com/author/newsweek-pakistan/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/f4bf218471f490bffdd9479dcf45ee67?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/f4bf218471f490bffdd9479dcf45ee67?s=96&amp;d=mm&amp;r=g","caption":"Newsweek Pakistan","inLanguage":"en-US"},"worksFor":{"@id":"https://www.newsweekpakistan.com/#organization"}},{"@type":"WebPage","@id":"https://www.newsweekpakistan.com/sindh-restricts-unnecessary-movement-after-8-p-m-to-curb-covid-spread/#webpage","url":"https://www.newsweekpakistan.com/sindh-restricts-unnecessary-movement-after-8-p-m-to-curb-covid-spread/","name":"Sindh Restricts \u2018Unnecessary Movement\u2019 After 8 p.m. to Curb COVID Spread","datePublished":"2021-05-24T14:20:09+05:00","dateModified":"2021-05-24T14:20:09+05:00","author":{"@id":"https://www.newsweekpakistan.com/author/newsweek-pakistan/"},"isPartOf":{"@id":"https://www.newsweekpakistan.com/#website"},"primaryImageOfPage":{"@id":"https://www.newsweekpakistan.com/wp-content/uploads/2020/02/murad-ali-shah-sindh.jpg"},"inLanguage":"en-US"},{"@type":"NewsArticle","headline":"Sindh Restricts \u2018Unnecessary Movement\u2019 After 8 p.m. to Curb COVID Spread","keywords":"Sindh,COVID,spread,movement,lockdown","datePublished":"2021-05-24T14:20:09+05:00","dateModified":"2021-05-24T14:20:09+05:00","author":{"@type":"Person","name":"Newsweek Pakistan"},"publisher":{"@id":"https://www.newsweekpakistan.com/#organization"},"description":"New measures to supplement provincial government\u2019s extension of lockdown guidelines issued prior to Eidul Fitr","name":"Sindh Restricts \u2018Unnecessary Movement\u2019 After 8 p.m. to Curb COVID Spread","@id":"https://www.newsweekpakistan.com/sindh-restricts-unnecessary-movement-after-8-p-m-to-curb-covid-spread/#richSnippet","isPartOf":{"@id":"https://www.newsweekpakistan.com/sindh-restricts-unnecessary-movement-after-8-p-m-to-curb-covid-spread/#webpage"},"image":{"@id":"https://www.newsweekpakistan.com/wp-content/uploads/2020/02/murad-ali-shah-sindh.jpg"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://www.newsweekpakistan.com/sindh-restricts-unnecessary-movement-after-8-p-m-to-curb-covid-spread/#webpage"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Newsweek Pakistan &raquo; Feed" href="https://www.newsweekpakistan.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Newsweek Pakistan &raquo; Comments Feed" href="https://www.newsweekpakistan.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Newsweek Pakistan &raquo; Sindh Restricts ‘Unnecessary Movement’ After 8 p.m. to Curb COVID Spread Comments Feed" href="https://www.newsweekpakistan.com/sindh-restricts-unnecessary-movement-after-8-p-m-to-curb-covid-spread/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newsweekpakistan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=e785e03c9f173e31caa1c5b5b29674b9"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.newsweekpakistan.com/wp-includes/css/dist/block-library/style.min.css?ver=e785e03c9f173e31caa1c5b5b29674b9' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.newsweekpakistan.com/wp-includes/css/dist/block-library/theme.min.css?ver=e785e03c9f173e31caa1c5b5b29674b9' type='text/css' media='all' /><link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all' /><link rel='stylesheet' id='penci_style-css'  href='https://www.newsweekpakistan.com/wp-content/themes/soledad/style.css?ver=7.4.0' type='text/css' media='all' /><link rel='stylesheet' id='penci-font-awesomeold-css'  href='https://www.newsweekpakistan.com/wp-content/themes/soledad/css/font-awesome.4.7.0.min.css?ver=4.7.0' type='text/css' media='all' /><link rel='stylesheet' id='penci-font-iconmoon-css'  href='https://www.newsweekpakistan.com/wp-content/themes/soledad/css/iconmoon.css?ver=1.0' type='text/css' media='all' /><link rel='stylesheet' id='penci-font-iweather-css'  href='https://www.newsweekpakistan.com/wp-content/themes/soledad/css/weather-icon.css?ver=2.0' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.newsweekpakistan.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.7' type='text/css' media='all' /> <script type='text/javascript' id='jetpack_related-posts-js-extra'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type='text/javascript' src='https://www.newsweekpakistan.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script> <script type='text/javascript' src='https://www.newsweekpakistan.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.newsweekpakistan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://www.newsweekpakistan.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.newsweekpakistan.com/wp-json/wp/v2/posts/886840" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newsweekpakistan.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newsweekpakistan.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.newsweekpakistan.com/?p=886840' /><link rel="alternate" type="application/json+oembed" href="https://www.newsweekpakistan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsweekpakistan.com%2Fsindh-restricts-unnecessary-movement-after-8-p-m-to-curb-covid-spread%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.newsweekpakistan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsweekpakistan.com%2Fsindh-restricts-unnecessary-movement-after-8-p-m-to-curb-covid-spread%2F&#038;format=xml" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.newsweekpakistan.com/?wordfence_lh=1&hid=7555307331357EC3A2E53153D6295FDA');</script> <script type="text/javascript">var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = 'f6bcb11689';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://www.newsweekpakistan.com/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}</script> <script>var portfolioDataJs = portfolioDataJs || [];</script> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <style>.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}</style><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">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</style><script>var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.newsweekpakistan.com\/wp-content\/uploads\/2018\/04\/NWP-logo.jpg"
    },
    "url": "https:\/\/www.newsweekpakistan.com\/",
    "name": "Newsweek Pakistan",
    "description": "Sensible, Reliable, Authoritative"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Newsweek Pakistan",
    "alternateName": "Sensible, Reliable, Authoritative",
    "url": "https:\/\/www.newsweekpakistan.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Sindh Restricts \u2018Unnecessary Movement\u2019 After 8 p.m. to Curb COVID Spread",
    "description": "New measures to supplement provincial government\u2019s extension of lockdown guidelines issued prior to Eidul Fitr",
    "datePublished": "2021-05-24",
    "datemodified": "2021-05-24",
    "mainEntityOfPage": "https:\/\/www.newsweekpakistan.com\/sindh-restricts-unnecessary-movement-after-8-p-m-to-curb-covid-spread\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.newsweekpakistan.com\/wp-content\/uploads\/2020\/02\/murad-ali-shah-sindh.jpg",
        "width": 600,
        "height": 400
    },
    "publisher": {
        "@type": "Organization",
        "name": "Newsweek Pakistan",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.newsweekpakistan.com\/wp-content\/uploads\/2018\/04\/NWP-logo.jpg"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-NewsweekPakistan",
        "name": "Newsweek Pakistan"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.newsweekpakistan.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.newsweekpakistan.com\/category\/latest-news\/",
                "name": "Latest News"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.newsweekpakistan.com\/sindh-restricts-unnecessary-movement-after-8-p-m-to-curb-covid-spread\/",
                "name": "Sindh Restricts \u2018Unnecessary Movement\u2019 After 8 p.m. to Curb COVID Spread"
            }
        }
    ]
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Sindh Restricts \u2018Unnecessary Movement\u2019 After 8 p.m. to Curb COVID Spread",
    "image": "https:\/\/www.newsweekpakistan.com\/wp-content\/uploads\/2020\/02\/murad-ali-shah-sindh.jpg",
    "datePublished": "2021-05-24",
    "datemodified": "2021-05-24",
    "description": "New measures to supplement provincial government\u2019s extension of lockdown guidelines issued prior to Eidul Fitr",
    "mainEntityOfPage": "https:\/\/www.newsweekpakistan.com\/sindh-restricts-unnecessary-movement-after-8-p-m-to-curb-covid-spread\/",
    "publisher": {
        "@type": "Organization",
        "name": "Newsweek Pakistan",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.newsweekpakistan.com\/wp-content\/uploads\/2018\/04\/NWP-logo.jpg"
        }
    },
    "author": {
        "@type": "Person",
        "name": "Newsweek Pakistan"
    }
}</script></head><body class="post-template-default single single-post postid-886840 single-format-standard penci-body-single-style-9 penci-hide-pthumb elementor-default elementor-kit-884042"> <a id="close-sidebar-nav" class="header-1"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://www.newsweekpakistan.com/"><img class="penci-lazy" src="https://www.newsweekpakistan.com/wp-content/themes/soledad/images/penci-holder.png" data-src="http://soledad.pencidesign.com/soledad-magazine/wp-content/uploads/sites/7/2017/07/maglogo@2x-1.png" alt="Newsweek Pakistan" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/newsweekpakistan" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://www.twitter.com/newsweekpak" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a></div></div><ul id="menu-main-menu" class="menu"><li id="menu-item-849303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-849303"><a href="https://www.newsweekpakistan.com/category/latest-news/">Latest News</a></li><li id="menu-item-849304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849304"><a href="https://www.newsweekpakistan.com/category/scope/">Scope</a></li><li id="menu-item-849308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849308"><a href="https://www.newsweekpakistan.com/category/opinion/">Opinion</a></li><li id="menu-item-849309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849309"><a href="https://www.newsweekpakistan.com/category/features/">Features</a></li><li id="menu-item-873384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873384"><a href="https://www.newsweekpakistan.com/category/llf-2019/">LLF</a></li><li id="menu-item-849306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849306"><a href="https://www.newsweekpakistan.com/category/culture/">Culture</a></li><li id="menu-item-849307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849307"><a href="https://www.newsweekpakistan.com/category/business/">Business</a></li><li id="menu-item-849305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849305"><a href="https://www.newsweekpakistan.com/category/sports/">Sports</a></li><li id="menu-item-849310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849310"><a href="https://www.newsweekpakistan.com/category/last-word/">Last Word</a></li></ul></nav><div class="wrapper-boxed header-style-header-1"><div class="penci-header-wrap"><nav id="navigation" class="header-layout-top header-1 menu-style-2 menu-item-padding" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-1"><i class="penci-faicon fa fa-bars" ></i></div><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-849303"><a href="https://www.newsweekpakistan.com/category/latest-news/">Latest News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849304"><a href="https://www.newsweekpakistan.com/category/scope/">Scope</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849308"><a href="https://www.newsweekpakistan.com/category/opinion/">Opinion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849309"><a href="https://www.newsweekpakistan.com/category/features/">Features</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873384"><a href="https://www.newsweekpakistan.com/category/llf-2019/">LLF</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849306"><a href="https://www.newsweekpakistan.com/category/culture/">Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849307"><a href="https://www.newsweekpakistan.com/category/business/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849305"><a href="https://www.newsweekpakistan.com/category/sports/">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849310"><a href="https://www.newsweekpakistan.com/category/last-word/">Last Word</a></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search" ></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://www.newsweekpakistan.com/"><div> <input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a></div></div><div class="penci-menuhbg-wapper penci-menu-toggle-wapper"> <a href="#pencimenuhbgtoggle" class="penci-menuhbg-toggle"> <span class="penci-menuhbg-inner"> <i class="lines-button lines-button-double"> <i class="penci-lines"></i> </i> <i class="lines-button lines-button-double penci-hover-effect"> <i class="penci-lines"></i> </i> </span> </a></div><div class="main-nav-social "><div class="inner-header-social"> <a href="https://www.facebook.com/newsweekpakistan" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://www.twitter.com/newsweekpak" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a></div></div></div></nav><header id="header" class="penci-header-second header-header-1 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="inner-header"><div class="container"><div id="logo"> <a href="https://www.newsweekpakistan.com/"><img  alt="Newsweek Pakistan" data-src="http://www.newsweekpakistan.com/wp-content/uploads/2018/04/NWP-logo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://www.newsweekpakistan.com/wp-content/uploads/2018/04/NWP-logo.jpg" alt="Newsweek Pakistan"/></noscript></a></div></div></div></header></div><div class="penci-single-pheader container-single penci-single-style-9 penci-single-smore container-single-fullwidth hentry container-single-magazine"><div class="container"><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://www.newsweekpakistan.com/">Home</a></span><i class="penci-faicon fa fa-angle-right" ></i> <span><a class="crumb" href="https://www.newsweekpakistan.com/category/latest-news/">Latest News</a></span><i class="penci-faicon fa fa-angle-right" ></i></i> <span>Sindh Restricts ‘Unnecessary Movement’ After 8 p.m. to Curb COVID Spread</span></div><div class="header-standard header-classic single-header"><h1 class="post-title single-post-title entry-title">Sindh Restricts ‘Unnecessary Movement’ After 8 p.m. to Curb COVID Spread</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">by <a class="url fn n" href="https://www.newsweekpakistan.com/author/newsweek-pakistan/">Newsweek Pakistan</a></span> <time class="entry-date published" datetime="2021-05-24T14:20:09+05:00">May 24, 2021</time></div><div class="post-box-meta-single"> <span class="author-post byline"><span class="author vcard">by <a class="author-url url fn n" href="https://www.newsweekpakistan.com/author/newsweek-pakistan/">Newsweek Pakistan</a></span></span> <span><time class="entry-date published" datetime="2021-05-24T14:20:09+05:00">May 24, 2021</time></span></div></div></div></div><div class="container container-single penci-single-style-9 penci-single-smore penci_sidebar  penci-enable-lightbox penci-single-pheader-noimg"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-886840" class="post type-post status-publish"><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><div id="attachment_880471" style="width: 610px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-880471"   alt="" width="600" height="400" data-srcset="https://www.newsweekpakistan.com/wp-content/uploads/2020/02/murad-ali-shah-sindh.jpg 600w, https://www.newsweekpakistan.com/wp-content/uploads/2020/02/murad-ali-shah-sindh-300x200.jpg 300w"  data-src="https://www.newsweekpakistan.com/wp-content/uploads/2020/02/murad-ali-shah-sindh.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="wp-image-880471 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img aria-describedby="caption-attachment-880471" class="wp-image-880471 size-full" src="https://www.newsweekpakistan.com/wp-content/uploads/2020/02/murad-ali-shah-sindh.jpg" alt="" width="600" height="400" srcset="https://www.newsweekpakistan.com/wp-content/uploads/2020/02/murad-ali-shah-sindh.jpg 600w, https://www.newsweekpakistan.com/wp-content/uploads/2020/02/murad-ali-shah-sindh-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><p id="caption-attachment-880471" class="wp-caption-text">File photo</p></div><h6>New measures to supplement provincial government’s extension of lockdown guidelines issued prior to Eidul Fitr</h6><p>The Sindh government on Monday imposed restrictions across the province on any “unnecessary movement” after 8 p.m. from May 25 (Tuesday) in a bid to curb the spread of coronavirus, which is surging in major urban centers such as Karachi, Hyderabad and Sukkur.</p><p>Following a meeting of the provincial task force on coronavirus, authorities said that non-emergency movement would be banned after 8 p.m., with the provincial police chief directed to ensure citizens stopped traveling in cars without a specific purpose. The mobility restrictions would supplement the provincial government’s decision to extend by two weeks coronavirus restrictions that had been imposed earlier this month.</p><p>“We can ease COVID restrictions in Karachi when new cases are controlled,” Chief Minister Murad Ali Shah said during the meeting, adding that the new restrictions were necessary to reduce the sharp rise in COVID-19 cases that had been reported following Eidul Fitr. He said he would personally pay surprise visits to various areas to monitor the implementation of SOPs, stressing that around 50 percent of daily new cases of COVID-19 were currently being reported from Sindh.</p><p>The restrictions being extended are as follows:</p><ul><li>Business hours for shops and businesses to be fixed at 5 a.m. to 6 p.m. daily, with exceptions for essential services.</li><li>Bakeries and dairies allowed to operate till midnight daily, while pharmacies would be allowed to function 24/7—except those located inside shopping malls.</li><li>Fridays and Sundays will be ‘off days’ for businesses, except in Hyderabad where Fridays and Saturdays would be designated off days.</li><li>All outdoor and indoor dining at restaurants banned, though takeaway, drive-through and delivery services can continue</li><li>Public transport to operate at 50 percent capacity with strict adoption of SOPs.</li><li>All marriage halls, business centers and expo halls would remain closed until further notice</li><li>All contact sports, indoor gyms, sports facilities, sporting tournaments would remain banned</li><li>Theme parks, tourists spots, amusement parks, arcades would also remain closed</li><li>Salons, cinemas and theaters, shrines would remain banned</li></ul><p><strong>Vaccination drive</strong></p><p>Also on Monday, the chief minister directed the provincial health minister to make arrangements for mass vaccination in industrial areas of Sindh and urged her to seek help from industrialists to ensure their employees were inoculated. “We have to protect our people by vaccinating them,” he stressed.</p><div id='jp-relatedposts' class='jp-relatedposts' ></div><div class="penci-single-link-pages"></div></div></div><div class="tags-share-box center-box tags-share-box-s1"> <span class="single-comment-o"><i class="penci-faicon fa fa-comment-o" ></i>0 comment</span><div class="post-share"> <span class="post-share-item post-share-plike"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="886840" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a> </span><div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://www.newsweekpakistan.com/sindh-restricts-unnecessary-movement-after-8-p-m-to-curb-covid-spread/"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Sindh%20Restricts%20%E2%80%98Unnecessary%20Movement%E2%80%99%20After%208%20p.m.%20to%20Curb%20COVID%20Spread%20-%20https://www.newsweekpakistan.com/sindh-restricts-unnecessary-movement-after-8-p-m-to-curb-covid-spread/"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-reddit" target="_blank" rel="nofollow" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.newsweekpakistan.com%2Fsindh-restricts-unnecessary-movement-after-8-p-m-to-curb-covid-spread%2F&#038;title=Sindh%20Restricts%20%E2%80%98Unnecessary%20Movement%E2%80%99%20After%208%20p.m.%20to%20Curb%20COVID%20Spread"><i class="penci-faicon fa fa-reddit-alien" ></i><span class="dt-share">Reddit</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Sindh%20Restricts%20%E2%80%98Unnecessary%20Movement%E2%80%99%20After%208%20p.m.%20to%20Curb%20COVID%20Spread %0A%0A https%3A%2F%2Fwww.newsweekpakistan.com%2Fsindh-restricts-unnecessary-movement-after-8-p-m-to-curb-covid-spread%2F"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Sindh%20Restricts%20‘Unnecessary%20Movement’%20After%208%20p.m.%20to%20Curb%20COVID%20Spread&#038;BODY=https://www.newsweekpakistan.com/sindh-restricts-unnecessary-movement-after-8-p-m-to-curb-covid-spread/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">Related Articles</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true"><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.newsweekpakistan.com/wp-content/uploads/2020/04/coronavirus-testing-585x390.jpg" href="https://www.newsweekpakistan.com/pakistan-designates-covid-testing-laboratories-for-travelers-from-u-a-e/" title="Pakistan Designates COVID Testing Laboratories for Travelers from U.A.E."> </a><h3><a href="https://www.newsweekpakistan.com/pakistan-designates-covid-testing-laboratories-for-travelers-from-u-a-e/">Pakistan Designates COVID Testing Laboratories for Travelers from...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-05-24T13:21:19+05:00">May 24, 2021</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.newsweekpakistan.com/wp-content/uploads/2019/03/influenza-vaccine.jpg" href="https://www.newsweekpakistan.com/pakistani-doctors-urge-who-to-resolve-inconsistent-vaccine-approvals/" title="Pakistani Doctors Urge WHO to Resolve Inconsistent Vaccine Approvals"> </a><h3><a href="https://www.newsweekpakistan.com/pakistani-doctors-urge-who-to-resolve-inconsistent-vaccine-approvals/">Pakistani Doctors Urge WHO to Resolve Inconsistent Vaccine...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-05-24T11:00:53+05:00">May 24, 2021</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.newsweekpakistan.com/wp-content/uploads/2020/03/coronavirus-pakistan-585x390.jpg" href="https://www.newsweekpakistan.com/pakistan-records-3060-covid-19-cases-in-24-hours/" title="Pakistan Records 3,060 COVID-19 Cases in 24 Hours"> </a><h3><a href="https://www.newsweekpakistan.com/pakistan-records-3060-covid-19-cases-in-24-hours/">Pakistan Records 3,060 COVID-19 Cases in 24 Hours</a></h3> <span class="date"><time class="entry-date published" datetime="2021-05-24T10:01:35+05:00">May 24, 2021</time></span></div><div class="item-related"> <a class="related-thumb penci-image-holder owl-lazy" data-src="https://www.newsweekpakistan.com/wp-content/uploads/2014/06/planes-exit-pak.jpg" href="https://www.newsweekpakistan.com/canada-extends-by-30-days-flight-ban-on-india-pakistan/" title="Canada Extends by 30 Days Flight Ban on India, Pakistan"> </a><h3><a href="https://www.newsweekpakistan.com/canada-extends-by-30-days-flight-ban-on-india-pakistan/">Canada Extends by 30 Days Flight Ban on...</a></h3> <span class="date"><time class="entry-date published" datetime="2021-05-22T12:52:42+05:00">May 22, 2021</time></span></div></div></div><div class="post-comments no-comment-yet" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sindh-restricts-unnecessary-movement-after-8-p-m-to-curb-covid-spread/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.newsweekpakistan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='886840' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-2 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="https://www.newsweekpakistan.com/"><div> <input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" /></div></form></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9368715824572907"
data-ad-slot="4997963483"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9368715824572907"
data-ad-slot="5357890285"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Twitter</span></h4><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/NewsweekPak?ref_src=twsrc%5Etfw">Latest News</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside></div></div></div><div class="clear-footer"></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo footer-not-gotop"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-temp-top" class="footer-menu"><li id="menu-item-3975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3975"><a href="https://www.newsweekpakistan.com/about-us/">About Us</a></li><li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.newsweekpakistan.com/contact-us/">Contact Us</a></li></ul></div><div id="footer-copyright"><p>Copyright © 2020 AG Publications (Private) Limited.</p></div></div><div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div></div></footer></div><div class="penci-menu-hbg-overlay"></div><div class="penci-menu-hbg penci-vernav-hide penci-menu-hbg-left"><div class="penci-menu-hbg-inner"> <a id="penci-close-hbg"><i class="penci-faicon fa fa-close" ></i></a><div class="penci-hbg-header"><div class="penci-hbg-logo site-branding"> <a href="https://www.newsweekpakistan.com/"><img class="penci-lazy" src="https://www.newsweekpakistan.com/wp-content/themes/soledad/images/penci-holder.png" data-src="http://www.newsweekpakistan.com/wp-content/uploads/2018/04/NWP-logo.jpg" alt="Newsweek Pakistan"/></a></div></div><div class="penci-hbg-content penci-sidebar-content style-2 pcalign-left"><ul id="menu-main-menu-2" class="menu menu-hgb-main"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-849303"><a href="https://www.newsweekpakistan.com/category/latest-news/">Latest News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849304"><a href="https://www.newsweekpakistan.com/category/scope/">Scope</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849308"><a href="https://www.newsweekpakistan.com/category/opinion/">Opinion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849309"><a href="https://www.newsweekpakistan.com/category/features/">Features</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873384"><a href="https://www.newsweekpakistan.com/category/llf-2019/">LLF</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849306"><a href="https://www.newsweekpakistan.com/category/culture/">Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849307"><a href="https://www.newsweekpakistan.com/category/business/">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849305"><a href="https://www.newsweekpakistan.com/category/sports/">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849310"><a href="https://www.newsweekpakistan.com/category/last-word/">Last Word</a></li></ul></div><div class="penci-hbg-footer"><div class="penci_menu_hbg_ftext">Copyright © 2020 AG Publications (Private) Limited.</div><div class="header-social sidebar-nav-social penci-hbg-social-style-1"><div class="inner-header-social"> <a href="https://www.facebook.com/newsweekpakistan" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://www.twitter.com/newsweekpak" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a></div></div></div></div></div><div id="fb-root"></div> <script type='text/javascript' src='https://www.newsweekpakistan.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.5' id='smush-lazy-load-js'></script> <script type='text/javascript' src='https://www.newsweekpakistan.com/wp-content/themes/soledad/js/libs-script.min.js?ver=7.4.0' id='penci-libs-js-js'></script> <script type='text/javascript' src='https://www.newsweekpakistan.com/wp-content/themes/soledad/js/smoothscroll.js?ver=1.1' id='penci-smoothscroll-js'></script> <script type='text/javascript' id='main-scripts-js-extra'>/*  */
var ajax_var_more = {"url":"https:\/\/www.newsweekpakistan.com\/wp-admin\/admin-ajax.php","nonce":"08af9d0fcf","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/*  */</script> <script type='text/javascript' src='https://www.newsweekpakistan.com/wp-content/themes/soledad/js/main.js?ver=7.4.0' id='main-scripts-js'></script> <script type='text/javascript' id='penci_ajax_like_post-js-extra'>/*  */
var ajax_var = {"url":"https:\/\/www.newsweekpakistan.com\/wp-admin\/admin-ajax.php","nonce":"08af9d0fcf","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/*  */</script> <script type='text/javascript' src='https://www.newsweekpakistan.com/wp-content/themes/soledad/js/post-like.js?ver=7.4.0' id='penci_ajax_like_post-js'></script> <script type='text/javascript' id='penci_ajax_more_posts-js-extra'>/*  */
var ajax_var_more = {"url":"https:\/\/www.newsweekpakistan.com\/wp-admin\/admin-ajax.php","nonce":"08af9d0fcf","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/*  */</script> <script type='text/javascript' src='https://www.newsweekpakistan.com/wp-content/themes/soledad/js/more-post.js?ver=1.0' id='penci_ajax_more_posts-js'></script> <script type='text/javascript' id='penci_ajax_archive_more_scroll-js-extra'>/*  */
var SOLEDADLOCALIZE = {"url":"https:\/\/www.newsweekpakistan.com\/wp-admin\/admin-ajax.php","nonce":"08af9d0fcf","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/*  */</script> <script type='text/javascript' src='https://www.newsweekpakistan.com/wp-content/themes/soledad/js/archive-more-post.js?ver=1.0' id='penci_ajax_archive_more_scroll-js'></script> <script type='text/javascript' src='https://www.newsweekpakistan.com/wp-includes/js/comment-reply.min.js?ver=e785e03c9f173e31caa1c5b5b29674b9' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.newsweekpakistan.com/wp-includes/js/wp-embed.min.js?ver=e785e03c9f173e31caa1c5b5b29674b9' id='wp-embed-js'></script> <script src='https://stats.wp.com/e-202121.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'174423662',post:'886840',tz:'5',srv:'www.newsweekpakistan.com'} ]);
	_stq.push([ 'clickTrackerInit', '174423662', '886840' ]);</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-22875159-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22875159-1');</script> </body></html>